<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>
          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://pro.hit.gemius.pl/gemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.9.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.4.2');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.4.0/js/main.js"></script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_logged', '0');
        PPEvents.listen('user');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('is_paid', '0');
        PPEvents.listen('access');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('type', 'article');
        PPEvents.listen('site');
  });
</script>

    <title>Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści! - NaszeMiasto.pl</title>
    <meta name="description" content="Świadome zajście w ciążę nie jest dzisiaj żadnym ewenementem, a edukacja seksualna oraz łatwy dostęp do środków antykoncepcyjnych powinny tylko to wspierać. Wpadki jednak się zdarzają, ale to, co dzieje się potem, jest przerażające. Na Instagramie nie brakuje zdjęć, na których nastoletnie dziewczynki chwalą się swoimi ciążowymi brzuchami. Często nie mają nawet 15 lat! Aż chce się zadać pytanie: gdzie są rodzice?
">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link rel="shortcut icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/images/_sites/favicon/naszemiasto.ico">
    <link rel="apple-touch-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/images/_sites/favicon/mobile/naszemiasto.png">
        <link rel="canonical" href="http://podlaskie.naszemiasto.pl/artykul/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści!" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c3e78f_o_full.jpg" >
  <meta property="og:title" content="Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści!" >
  <meta property="og:url" content="http://rzeszow.naszemiasto.pl/artykul/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="rzeszow.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c3e78f_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-10-09T11:15:02.000000+02:00" >
  <meta property="article:modified_time" content="2018-10-09T11:15:12.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="ak" >
  <meta property="article:tag" content="nastoletnie matki" >
  <meta property="article:tag" content="ciąża" >
  <meta property="article:tag" content="nastolatki" >
  <meta property="article:tag" content="instagram" >
     <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('sponsoring', '');
              slot.appendResolution('1920', '170');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar912726024"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://rzeszow.naszemiasto.pl"
        rel="noopener"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

        event.appendParam('city', 'rzeszow');
        event.appendParam('province', 'podkarpackie');
        PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Hallo_Rzeszow,link_url=http%3A%2F%2Frzeszow.naszemiasto.pl%2Fhallo%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://rzeszow.naszemiasto.pl/hallo/" rel="noopener">Hallo Rzeszów</a></div><div
          itemprop="publisher" itemscope itemtype="https://schema.org/Organization"
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><meta itemprop="name" content="Rzeszów - Nasze Miasto"><meta itemprop="url" content="http://rzeszow.naszemiasto.pl"><a class="componentsNavigationNavbar__href" href="http://rzeszow.naszemiasto.pl" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar912726024Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://rzeszow.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://rzeszow.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://rzeszow.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://rzeszow.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu952443632" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/forum/"
          class="atomsMenu__link"
          rel="noopener"
          title="Forum"
          data-event-position="link" data-event-params="link_label=Forum,link_index=6"
        >Forum</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=7"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=8"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=9"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=10"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=11"
        >Motoryzacja</a></li><li id="atomsMenu952443632Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu952443632Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu952443632', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar912726024Menu" class="componentsNavigationNavbar__menu"><span class="componentsNavigationNavbar__menuIcon"></span></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar912726024', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice220661173" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice220661173', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4833113");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
          <div id="dfp-gora1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('728', '90');
              slot.appendResolution('750', '100');
              slot.appendResolution('750', '300');
              slot.appendResolution('980', '200');
              slot.appendResolution('980', '300');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

          
      
<main
  itemscope itemtype="http://schema.org/NewsArticle"
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
      <meta itemprop="mainEntityOfPage" content="http://rzeszow.naszemiasto.pl/artykul/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html"/>
      <nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb">
  <ul class="atomsNavigationBreadcrumbs__list">
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first">
      <a title="Rzeszów" href="http://rzeszow.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Rzeszów</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element ">
      <a title="Hallo" href="http://rzeszow.naszemiasto.pl/hallo/" class="atomsNavigationBreadcrumbs__link">Hallo</a>
    </li>
        <li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title">
      <span>Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści!</span>
    </li>
  </ul>
</nav>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["Hallo"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 itemprop="headline" class="componentsArticleHeader__title">
    Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści!
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
            <div class="componentsArticleLead component" data-event-position="componentsArticleLead" itemprop="description">Świadome zajście w ciążę nie jest dzisiaj żadnym ewenementem, a edukacja seksualna oraz łatwy dostęp do środków antykoncepcyjnych powinny tylko to wspierać. Wpadki jednak się zdarzają, ale to, co dzieje się potem, jest przerażające. Na Instagramie nie brakuje zdjęć, na których nastoletnie dziewczynki chwalą się swoimi ciążowymi brzuchami. Często nie mają nawet 15 lat! Aż chce się zadać pytanie: gdzie są rodzice?
</div>


          <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c3e78f_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html"
          title="Wstrząsający trend na Instagramie! Uczennice podstawówki z dumą prezentują ciążowe brzuchy. To się w głowie nie mieści!"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c3e78f_o_full.jpg"
            alt="Wstrząsający trend na Instagramie! Uczennice podstawówki z dumą prezentują ciążowe brzuchy. To się w głowie nie mieści!"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
              zobacz galerię
              <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,36032505,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c46c9d_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,36032507,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c4e831_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,36032509,t,id,tm,zid.html"
            title=""
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c55d36_o_mini.jpg" alt=""></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/cb/da/5bbc717c5d2c3_o_mini.jpg" alt=""></a></div></div></div>

      </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
          <div id="dfp-srodek1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek1', '');
              slot.appendResolution('750', '300');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

          
      </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent2112752474"><div class="md"><h2>Nastoletnie matki: co na to prawo?</h2><p>Nastoletnie mamy także nie są dziś zjawiskiem wyjątkowym, choć zgodnie z prawem w wielu krajach seks z nieletnimi jest przestępstwem. Nazywa się to wiekiem zgody i jest to minimalny wiek, od którego uważa się osobę za zdolną do wyrażenia ważnej zgodnie z prawem zgody na czynności seksualne z inną osobą. Jest to ustalane prawnie, a w każdym kraju granice są inne. W Polsce jest to 15 lat i tak samo jest m.in. w Czechach, Francji, Grecji, Szwecji i Danii. Najniższa granica wynosi 13 lat i obowiązuje w Nigerii, Argentynie, Tajlandii, Japonii i Korei Płd. Nie brakuje też krajów, w których wiek zgody jest dużo wyższy niż w Polsce:</p><ul><li>17 lat – Honduras, Irlandia, Tasmania
</li><li>18 lat – Egipt, Filipiny, Watykan, Wietnam, Malta, Irak
</li><li>19 lat – Indonezja
</li><li>20 lat – Tunezja
</li></ul><h2>Przerażająca moda na Instagramie! Dziewczynki chwalą się ciążowymi brzuchami</h2><p>Tymczasem na Instagramie roi się od zdjęć nastolatek w zaawansowanej ciąży, a patrząc na ich buzie, trudno uwierzyć, że mogą mieć więcej niż 15 lat! W tym wieku nastolatki często podejmują decyzje w ślad za swoimi rówieśnikami, dlatego istnieje ryzyko, że dziewczynki prezentujące z dumą swoje ciążowe brzuchy mogą zachęcać kolejne nastolatki do zachowań seksualnych oraz zachodzenia w ciążę. Na domiar złego pod częścią zdjęć pojawiają się bardzo pozytywne, zachęcające komentarze. Hasztag „teenmum” cieszy się ogromną popularnością na Instagramie i ciągle przybywają kolejne zdjęcia nim oznaczone.</p><p>Nastoletnie ciąże zdarzały się i będą się zdarzać, ale czynienie z nich normy nie jest niczym dobrym – kilkunastoletnie dziewczyny same są jeszcze dziećmi i nie należy o tym zachowywać. Edukacja seksualna oraz szczere rozmowy z dzieckiem – nie możemy o tym zapominać, wychowując swoje pociechy. Warto zwracać także uwagę na potencjalne zagrożenia, których nie brakuje w Internecie i pamiętać o tym, że dzieci łatwo ulegają modom, ale nie zawsze potrafią ocenić ich szkodliwość.</p><p><em>Jak rozmawiać z dziećmi o seksie?</em></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/d8387fcc-0ce2-b682-0c70-391feb85a38f,a56340e0-6a72-b031-b42a-0664856b6983,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p><em>Źródło: Dzień Dobry TVN / X-news</em></p></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo647983977" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo647983977Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M497.724 400.083l-362.014-362.014-127.759 127.759 362.014 362.014-362.014 362.014 127.759 127.819 362.014-362.014 362.014 362.014 127.819-127.759-362.014-362.014 362.014-362.074-127.759-127.759-362.014 362.014z"></path></g></svg></span><span id="atomsArticleStickyVideo647983977Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo647983977Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    (new Component.default('atomsArticleStickyVideo647983977', 'atomsArticleStickyVideo'))
      .init({"content_id":"componentsArticleContent2112752474"});
  });
</script></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent2112752474', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('intertext', '');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*6cc645c1880851eb3ae0d7457f91f207&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1995653760" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1995653760Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1995653760Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1995653760Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1995653760', 'componentsArticleTools'))
      .init({"lead":"\u015awiadome zaj\u015bcie w ci\u0105\u017c\u0119 nie jest dzisiaj \u017cadnym ewenementem, a edukacja seksualna oraz \u0142atwy dost\u0119p do \u015brodk\u00f3w antykoncepcyjnych powinny tylko to wspiera\u0107. Wpadki jednak si\u0119 zdarzaj\u0105, ale to, co dzieje si\u0119 potem, jest przera\u017caj\u0105ce. Na Instagramie nie brakuje zdj\u0119\u0107, na kt\u00f3rych nastoletnie dziewczynki chwal\u0105 si\u0119 swoimi ci\u0105\u017cowymi brzuchami. Cz\u0119sto nie maj\u0105 nawet 15 lat! A\u017c chce si\u0119 zada\u0107 pytanie: gdzie s\u0105 rodzice?\r\n"});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="componentsArticleMetric__avatar componentsArticleMetric__avatar--hide"><meta itemprop="name" content="Nasze Miasto"/><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/images/_sites/logo/png/naszemiasto.png"></div></div><div class="componentsArticleMetric__body"><p itemprop="author" class="componentsArticleMetric__header">ak</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time itemprop="datePublished" datetime="October 9, 2018 11:15">
          09.10.2018 11:15
        </time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time itemprop="dateModified" datetime="October 9, 2018 11:15">
          aktualizacja: 09.10.2018 11:15
        </time></li><li class="componentsArticleMetric__dataItem"><a class="componentsArticleMetric__dataItemLink"
            href="http://podlaskie.naszemiasto.pl"
            target="_blank"
            title="podlaskie NaszeMiasto.pl"
            rel="external noopener"
          >podlaskie NaszeMiasto.pl
          </a></li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://podlaskie.naszemiasto.pl/artykul/wstrzasajacy-trend-z-instagrama-dziewczynki-chwala-sie,4833113,artgal,t,id,tm.html">Wstrząsający trend z Instagrama! Dziewczynki chwalą się ciążami. W głowie się nie mieści! - podlaskie NaszeMiasto.pl</a></div></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/nastoletnie-matki.html"
          title="nastoletnie matki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nastoletnie_matki,index=1"
        >nastoletnie matki</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ciaza.html"
          title="ciąża"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ciaza,index=2"
        >ciąża</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/nastolatki.html"
          title="nastolatki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nastolatki,index=3"
        >nastolatki</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/instagram.html"
          title="instagram"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=instagram,index=4"
        >instagram</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="nastoletnie matki,ciąża,nastolatki,instagram">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nastoletnie matki","ci\u0105\u017ca","nastolatki","instagram"]);
    });
</script>



      <div id="componentsAdsElectionCards1717800507">
    <div id="componentsAdsElectionCards1717800507__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '1');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '2');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '3');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '4');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards1717800507__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>

        <div class="atomsCell component" data-event-position="atomsCell">
          
          <div id="dfp-srodek2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek2', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('750', '100');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div>

      </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd1191098955" action="" method="post"><div id="atomsArticleCommentsAdd1191098955ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd1191098955ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000"></textarea><label for="atomsArticleCommentsAdd1191098955AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd1191098955AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd1191098955InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd1191098955InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd1191098955InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd1191098955UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd1191098955ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd1191098955Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin&nbsp;forum</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd1191098955Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd1191098955FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd1191098955RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd1191098955', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"B0d39-Cah7d9KEkrmFePcOr11jsE_rUUfZBQS6a2p-4","article_id":"4655895","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1122735632" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached1122735632ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached1122735632ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached1122735632Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1122735632', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4655895,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1', '');
              slot.appendResolution('300', '600');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Popularne</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/jesien-na-bulwarach-nad-wislokiem-w-rzeszowie-zobacz,4833211,galop,t,id,tm.html"
  title="Jesień na Bulwarach nad Wisłokiem w Rzeszowie [ZOBACZ ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fjesien-na-bulwarach-nad-wislokiem-w-rzeszowie-zobacz%2C4833211%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6e/88/5bbc7c6bf11c5_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Jesień na Bulwarach nad Wisłokiem w Rzeszowie [ZOBACZ ZDJĘCIA]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Jesień zapanowała na Bulwarach nad Wisłokiem w Rzeszowie.
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/charytatywna-aukcja-obrazow-artysci-dzieciom-na-rzecz,4832927,gal,t,id,tm.html"
  title="Charytatywna Aukcja Obrazów „Artyści Dzieciom” na rzecz podopiecznych domowego i stacjonarnego hospicjum dla dzieci [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fcharytatywna-aukcja-obrazow-artysci-dzieciom-na-rzecz%2C4832927%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cb/f2/5bbc62d610053_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Charytatywna Aukcja Obrazów „Artyści Dzieciom” na rzecz podopiecznych domowego i stacjonarnego hospicjum dla dzieci [ZDJĘCIA]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Już po raz 11 Fundacja Podkarpackie Hospicjum dla Dzieci w Rzeszowie zaprosiła nas na Wielką Charytatywną Aukcję Obrazów „Artyści Dzieciom”....
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/top-10-kierunkow-na-uniwersytecie-rzeszowskim-sa,4831717,gal,t,id,tm.html"
  title="TOP 10 kierunków na Uniwersytecie Rzeszowskim. Są zaskoczenia [ZESTAWIENIE]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftop-10-kierunkow-na-uniwersytecie-rzeszowskim-sa%2C4831717%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/03/fe/5bbb2f6257e40_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      TOP 10 kierunków na Uniwersytecie Rzeszowskim. Są zaskoczenia [ZESTAWIENIE]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Sprawdziliśmy, jakie kierunki studiów cieszyły się największym zainteresowaniem podczas tegorocznej rekrutacji na Uniwersytecie Rzeszowskim....
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="103"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/wojciech-kopec-triumfator-6-pko-maratonu-rzeszowskiego,4832295,art,t,id,tm.html"
  title="Wojciech Kopeć, triumfator 6. PKO Maratonu Rzeszowskiego: Rzeszów to fajne miasto do biegania. Nikt nie krzyczy, że zamykamy ulice"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwojciech-kopec-triumfator-6-pko-maratonu-rzeszowskiego%2C4832295%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/51/db/5bbb66d9cc68e_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Wojciech Kopeć, triumfator 6. PKO Maratonu Rzeszowskiego: Rzeszów to fajne miasto do biegania. Nikt nie krzyczy, że zamykamy ulice
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      - Teraz wybieram się do Azji. Odpocznę, ale tez trochę pobiegam - mówi WOJCIECH KOPEĆ, triumfator 6. PKO Maratonu Rzeszowskiego.
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="104"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withVideo componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/polski-dublet-w-6-pko-maratonie-rzeszowskim-udana-akcja,4832243,artwid,t,id,tm.html"
  title="Polski dublet w 6. PKO Maratonie Rzeszowskim. Udana akcja charytatywna. Pomagano 6-letniej Gabrysi"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpolski-dublet-w-6-pko-maratonie-rzeszowskim-udana-akcja%2C4832243%2Cartwid%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7f/98/5bbb6092f2fbe_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Polski dublet w 6. PKO Maratonie Rzeszowskim. Udana akcja charytatywna. Pomagano 6-letniej Gabrysi
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Wojciech Kopeć z Olsztynka wygrał 6. PKO Maraton Rzeszowski. U pań najlepsza okazała się Paulina Grzegórzek ze Szczecina, która w stolicy Po...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/ratusz-zaprasza-rzeszowian-do-korzystania-z-darmowych-badan,4831607,art,t,id,tm.html"
  title="Ratusz zaprasza rzeszowian do korzystania z darmowych badań  "
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fratusz-zaprasza-rzeszowian-do-korzystania-z-darmowych-badan%2C4831607%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/41/1b/5bbb25a8ed8f8_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Ratusz zaprasza rzeszowian do korzystania z darmowych badań  
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W ofercie są m.in.profilaktyczne badania ultrasonograficzne piersi dla kobiet w wieku od 25 do 49 roku życia, wykrywania zakażeń wirusowego ...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="106"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '3');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/vi-edycja-zlotu-food-truck-w-rzeszowie-byly-m-inwegierskie,4831473,gal,t,id,tm.html"
  title="VI edycja zlotu FOOD TRUCK w Rzeszowie. Były m. in.węgierskie langosze, amerykańskie burgery i belgijskie frytki"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fvi-edycja-zlotu-food-truck-w-rzeszowie-byly-m-inwegierskie%2C4831473%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/5f/89/5bbb19ef1c515_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      VI edycja zlotu FOOD TRUCK w Rzeszowie. Były m. in.węgierskie langosze, amerykańskie burgery i belgijskie frytki
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Za nami VI edycja zlotu FOOD TRUCK, która odbyła się na parkingu przed Galerią Nowy Świat w Rzeszowie.  To była prawdziwa, kulinarna uczta. ...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://developres.pl/"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://developres.pl/,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/34/8d/5a535ca90057d_o,size,700x172,q,100,h,8e073b.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Botki#cid=28072&amp;crid=212011&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Botki#cid=28072&crid=212011&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/06/ea/5b9903454cd4a_o,size,700x172,q,100,h,9a5936.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Torebki_damskie#cid=28073&amp;crid=212001&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Torebki_damskie#cid=28073&crid=212001&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/31/eb/5b963682383cd_o,size,700x172,q,100,h,17d5da.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="http://bit.ly/2Q4oS8a"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Q4oS8a,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/27/2f/5bab6a58eac94_o,size,700x172,q,100,h,f8578d.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-podkarpackie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa2', '');
              slot.appendResolution('300', '250');
              slot.appendResolution('300', '125');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script></div></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony%2C4122370%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/ci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony,4122370,art,t,id,tm.html"
      title="Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat..."
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/cf/c0/1121810_306065217_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/quiz.html"
          title="quiz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=quiz,index=1"
        >quiz</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/celebryci.html"
          title="celebryci"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=celebryci,index=2"
        >celebryci</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/wiek-celebrytow.html"
          title="wiek celebrytów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wiek_celebrytow,index=3"
        >wiek celebrytów</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/prawdziwy-wiek-celebrytow.html"
          title="prawdziwy wiek celebrytów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=prawdziwy_wiek_celeb...,index=4"
        >prawdziwy wiek celeb...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="quiz,celebryci,wiek celebrytów,prawdziwy wiek celebrytów">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["quiz","celebryci","wiek celebryt\u00f3w","prawdziwy wiek celebryt\u00f3w"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/ci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony,4122370,art,t,id,tm.html"
      title="Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat..."
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat...
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Niektóre gwiazdy są starsze, niż myślałeś. Potrafisz odgadnąć ile naprawdę mają lat?
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/ci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony,4122370,art,t,id,tm.html"
        title="Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat..."
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ffacebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje%2C4032420%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/facebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje,4032420,art,t,id,tm.html"
      title="Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/92/d4/1181654_306996953_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/facebook-pozew.html"
          title="facebook pozew"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=facebook_pozew,index=1"
        >facebook pozew</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/pozew-facebooka.html"
          title="pozew facebooka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozew_facebooka,index=2"
        >pozew facebooka</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/facebook-pozwany.html"
          title="facebook pozwany"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=facebook_pozwany,index=3"
        >facebook pozwany</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/reduta-dobrego-imienia.html"
          title="Reduta Dobrego Imienia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Reduta_Dobrego_Imien...,index=4"
        >Reduta Dobrego Imien...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/reduta-dobrego-imienia-facebook.html"
          title="reduta dobrego imienia facebook"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=reduta_dobrego_imien...,index=5"
        >reduta dobrego imien...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/reduta-dobrego-imienia-pozew.html"
          title="reduta dobrego imienia pozew"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=reduta_dobrego_imien...,index=6"
        >reduta dobrego imien...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/facebook-przed-sadem.html"
          title="facebook przed sądem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=facebook_przed_sadem,index=7"
        >facebook przed sądem</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="facebook pozew,pozew facebooka,facebook pozwany,Reduta Dobrego Imienia,reduta dobrego imienia facebook,reduta dobrego imienia pozew,facebook przed sądem">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["facebook pozew","pozew facebooka","facebook pozwany","Reduta Dobrego Imienia","reduta dobrego imienia facebook","reduta dobrego imienia pozew","facebook przed s\u0105dem"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/facebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje,4032420,art,t,id,tm.html"
      title="Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Reduta Dobrego Imienia złożyła pozew przeciwko Facebookowi. Sprawa dotyczy dyskryminacji ze względu na przekonania polityczne, światopoglądowe i wyznaniowe. Sąd Okręgowy w Warszawie uznał, że sprawa będzie rozpatrywana przed polskim sądem na zasadach polskiego prawa. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/facebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje,4032420,art,t,id,tm.html"
        title="Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkrupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej%2C3473265%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/krupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej,3473265,artgal,t,id,tm.html"
      title="Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/2f/55c24c7edc49e_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/jesienna-ramowka-tvn.html"
          title="jesienna ramówka tvn"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jesienna_ramowka_tvn,index=1"
        >jesienna ramówka tvn</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ramowka-tvn-warszawa.html"
          title="ramówka tvn warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ramowka_tvn_warszawa,index=2"
        >ramówka tvn warszawa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ramowka-jesienna-gwiazdy.html"
          title="ramówka jesienna gwiazdy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ramowka_jesienna_gwi...,index=3"
        >ramówka jesienna gwi...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/nowosci-tvn-jesien.html"
          title="nowości tvn jesień"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nowosci_tvn_jesien,index=4"
        >nowości tvn jesień</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/tvn-nowe-programy.html"
          title="tvn nowe programy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tvn_nowe_programy,index=5"
        >tvn nowe programy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/gwiazdy-tvn-zdjecia.html"
          title="gwiazdy tvn zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gwiazdy_tvn_zdjecia,index=6"
        >gwiazdy tvn zdjęcia</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/gwiazdy-zdjecia.html"
          title="gwiazdy zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gwiazdy_zdjecia,index=7"
        >gwiazdy zdjęcia</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="jesienna ramówka tvn,ramówka tvn warszawa,ramówka jesienna gwiazdy,nowości tvn jesień,tvn nowe programy,gwiazdy tvn zdjęcia,gwiazdy zdjęcia">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["jesienna ram\u00f3wka tvn","ram\u00f3wka tvn warszawa","ram\u00f3wka jesienna gwiazdy","nowo\u015bci tvn jesie\u0144","tvn nowe programy","gwiazdy tvn zdj\u0119cia","gwiazdy zdj\u0119cia"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/krupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej,3473265,artgal,t,id,tm.html"
      title="Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        STUL
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Poznaliśmy ofertę programową TVN-u na jesień 2015. Zobaczymy m.in. kolejny sezon MasterChefa, Top Model, a z nowości - serial &quot;Singielka&quot;, &quot;Aż po Sufit&quot; i program, w którym rodzice będą śpiewać z dziećmi. Imprezę z okazji promocji nowej ramówki zorganizowano w Łazienkach Królewsk...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/krupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej,3473265,artgal,t,id,tm.html"
        title="Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fgdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista%2C3431113%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/gdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista,3431113,artgal,t,id,tm.html"
      title="Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/17/d5/558a752f4ada0_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/tanie-linie-lotnicze.html"
          title="tanie linie lotnicze"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tanie_linie_lotnicze,index=1"
        >tanie linie lotnicze</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/wizzair.html"
          title="wizzair"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wizzair,index=2"
        >wizzair</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ryanair.html"
          title="ryanair"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ryanair,index=3"
        >ryanair</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="tanie linie lotnicze,wizzair,ryanair">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["tanie linie lotnicze","wizzair","ryanair"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/gdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista,3431113,artgal,t,id,tm.html"
      title="Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Piotr Kalsztyn
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Sprawdźcie, gdzie można z Polski wybrać się tanimi liniami lotniczymi?
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/gdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista,3431113,artgal,t,id,tm.html"
        title="Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal%2C3280657%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal,3280657,artgal,t,id,tm.html"
      title="Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/59/0e/54dea9f53dc6e_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-w-warszawie.html"
          title="ed sheeran w warszawie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_w_warszaw...,index=1"
        >ed sheeran w warszaw...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-warszawa-koncert.html"
          title="ed sheeran warszawa koncert"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_warszawa_...,index=2"
        >ed sheeran warszawa ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-warszawa.html"
          title="ed sheeran warszawa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_warszawa,index=3"
        >ed sheeran warszawa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-warszawa-foto.html"
          title="ed sheeran warszawa foto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_warszawa_...,index=4"
        >ed sheeran warszawa ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-koncert-zdjecia.html"
          title="ed sheeran koncert zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_koncert_z...,index=5"
        >ed sheeran koncert z...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-w-warszawie-zdjecia.html"
          title="ed sheeran w warszawie zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_w_warszaw...,index=6"
        >ed sheeran w warszaw...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ed-sheeran-torwar-zdjecia.html"
          title="ed sheeran torwar zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ed_sheeran_torwar_zd...,index=7"
        >ed sheeran torwar zd...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ed sheeran w warszawie,ed sheeran warszawa koncert,ed sheeran warszawa,ed sheeran warszawa foto,ed sheeran koncert zdjęcia,ed sheeran w warszawie zdjęcia,ed sheeran torwar zdjęcia">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ed sheeran w warszawie","ed sheeran warszawa koncert","ed sheeran warszawa","ed sheeran warszawa foto","ed sheeran koncert zdj\u0119cia","ed sheeran w warszawie zdj\u0119cia","ed sheeran torwar zdj\u0119cia"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal,3280657,artgal,t,id,tm.html"
      title="Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        st/Szymon Starnawski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        13 lutego na warszawskim Torwarze zaśpiewał Ed Sheeran. Brytyjczyk oczarował swoim głosem polską publiczność. Zobaczcie zdjęcia z koncertu. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal,3280657,artgal,t,id,tm.html"
        title="Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzbuduj-rzeszow-z-naszym-miastem-uloz-puzzle%2C2663282%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/zbuduj-rzeszow-z-naszym-miastem-uloz-puzzle,2663282,art,t,id,tm.html"
      title="Zbuduj Rzeszów z Naszym Miastem. Ułóż puzzle!"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/04/72/548577f63fbb7_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/puzzle-naszemiasto.html"
          title="puzzle naszemiasto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=puzzle_naszemiasto,index=1"
        >puzzle naszemiasto</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/rzeszow-puzzle.html"
          title="rzeszów puzzle"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rzeszow_puzzle,index=2"
        >rzeszów puzzle</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/rzeszow-naszemiasto.html"
          title="rzeszów naszemiasto"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rzeszow_naszemiasto,index=3"
        >rzeszów naszemiasto</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="puzzle naszemiasto,rzeszów puzzle,rzeszów naszemiasto">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["puzzle naszemiasto","rzesz\u00f3w puzzle","rzesz\u00f3w naszemiasto"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/zbuduj-rzeszow-z-naszym-miastem-uloz-puzzle,2663282,art,t,id,tm.html"
      title="Zbuduj Rzeszów z Naszym Miastem. Ułóż puzzle!"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Zbuduj Rzeszów z Naszym Miastem. Ułóż puzzle!
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Lubisz Rzeszów? Weź udział w naszej zabawie i zabuduj miasto z puzzli. Jesteśmy ciekawi Twojego wyniku!
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/zbuduj-rzeszow-z-naszym-miastem-uloz-puzzle,2663282,art,t,id,tm.html"
        title="Zbuduj Rzeszów z Naszym Miastem. Ułóż puzzle!"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
          <div id="dfp-srodek5"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek5', '');
              slot.appendResolution('1150', '600');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
          });
  </script>
</div>

      </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position="1"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/gniezno-dziecko-pod-parasolem-prawa-czyli-jak-jak-pomoc,4833023,artgal,t,id,tm.html"
  title="Gniezno: &quot;Dziecko pod parasolem prawa&quot;, czyli jak  jak pomóc dzieciom, które są ofiarami przestępstw"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fgniezno-dziecko-pod-parasolem-prawa-czyli-jak-jak-pomoc%2C4833023%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/83/f3/5bbc7bc8a7510_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Gniezno: &quot;Dziecko pod parasolem prawa&quot;, czyli jak  jak pomóc dzieciom, które są ofiarami przestępstw
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="2"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/mapa-koscielnej-pedofilii-w-polsce-jak-to-wyglada-w-naszym,4833103,art,t,id,tm.html"
  title="Mapa kościelnej pedofilii w Polsce. Jak to wygląda w naszym regionie?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmapa-koscielnej-pedofilii-w-polsce-jak-to-wyglada-w-naszym%2C4833103%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e3/fc/5bbc70f4cf4af_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Mapa kościelnej pedofilii w Polsce. Jak to wygląda w naszym regionie?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="102"><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="3"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/inwestycje-mieszkaniowe-w-gdansku-czy-deweloperzy,4828935,artgal,t,id,tm.html"
  title="Inwestycje mieszkaniowe w Gdańsku. Czy deweloperzy inwestycjami sparaliżują komunikacyjnie Gdańsk?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Finwestycje-mieszkaniowe-w-gdansku-czy-deweloperzy%2C4828935%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b6/2a/5bb7519ba6bb3_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Inwestycje mieszkaniowe w Gdańsku. Czy deweloperzy inwestycjami sparaliżują komunikacyjnie Gdańsk?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="103"><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position="4"><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/11-pazdziernika-bedziemy-obchodzic-swiatowy-dzien-wzroku,4832961,artgal,t,id,tm.html"
  title="11 października będziemy obchodzić Światowy Dzień Wzroku"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F11-pazdziernika-bedziemy-obchodzic-swiatowy-dzien-wzroku%2C4832961%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/f2/67/5bbc662285885_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    11 października będziemy obchodzić Światowy Dzień Wzroku
  </h3></a></div></div></div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
  </div>
</main>
  

                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1180234765" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://rzeszow.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu505459014" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-rzeszow#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu505459014Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu505459014Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu505459014', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Frzeszow"
              >Mieszkania Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Frzeszow"
              >Domy Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Frzeszow"
              >Praca Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Frzeszow"
              >Samochody Rzeszów</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://rzeszow.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Frzeszow.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="/reklama/"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="//polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "rzeszow");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "podkarpackie");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.12/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="main-container" class="promoContainer hide-for-small">
  <a id="button"
      onclick="pushGemius('graton-oferty')"
      data-gtm="graton-oferty"
      data-event-name="graton-oferty"
      data-event-type="click"
      rel="nofollow noopener noreferrer"
      target="_blank"
      title="Ogłoszenia"
      href="https://gratka.pl/oferty?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <a id="circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"></a>
  </a>
  <div id="url-container" class="promoContainer__urlContainer">
    <ul id="url-list" class="promoContainer__urlList">
          <li>
        <a class="promoContainer__url promoContainer__url--realEstate"
          onclick="pushGemius('graton-nieruchomosci')"
          data-gtm="graton-nieruchomosci"
          data-event-name="graton-nieruchomosci"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Nieruchomości"
          href="https://gratka.pl/nieruchomosci?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=nieruchomoscikampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-nieruchomosci">
          Nieruchomości
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--moto"
          onclick="pushGemius('graton-motoryzacja')"
          data-gtm="graton-motoryzacja"
          data-event-name="graton-motoryzacja"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Motoryzacja"
          href="https://gratka.pl/motoryzacja?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=motoryzacjakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-motoryzacja">
          Motoryzacja
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--job"
          onclick="pushGemius('graton-praca')"
          data-gtm="graton-praca"
          data-event-name="graton-praca"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Praca"
          href="https://gratka.pl/praca?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=pracakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-praca">
          Praca
        </a>
      </li>
        </ul>
  </div>
</div>

<script>
  var mainContainer = document.getElementById('main-container');
  var circle = document.getElementById('circle');
  var urlContainer = document.getElementById('url-container');
  var urlList = document.getElementById('url-list');


  circle.addEventListener('click', function() {
    if (!mainContainer.classList.contains('promoContainer--open')) {
      toggleTracker('graton-zwin');
      pushGemius('graton-rozwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = urlList.scrollHeight + 20 + 'px';
    } else {
      toggleTracker('graton-rozwin');
      pushGemius('graton-zwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = '0px';
    }
  });

  var toggleTracker = function(event) {
    circle.dataset.gtm = event;
    circle.dataset.tracker = event;
    circle.dataset.eventName = event;
  }

   var pushGemius = function(value) {
    var _gemiusParams = window.gemius_extraparameters || [];

    if (typeof window.gemius_event !== 'undefined') {
      let actionParams = _gemiusParams.slice();
      actionParams.push(`akcja=${value}`);
      actionParams.push(`akcja_typ=klikniecie`);
      window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
    }
  }

</script>


  
  

            <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/libs/lazysizes.min.js"></script>

      <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/libs/ls.unveilhooks.min.js"></script>

    

  <script>
  require.config({
    context: 'page-article',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.4.2/js/compiled/",
    waitSeconds: 60
  })(['page-article'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>

  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
