<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną - Rzeszów - NaszeMiasto.pl</title>
<meta name="description" content="Zaczęło się od zakrapianej imprezy na kładce dla pieszych. Skończyło na stratach rzędu 30 000 złotych, przerwanych połączeniach i uszkodzonej lokomotywie. Jednak konsekwencje mogły być znacznie poważniejsze. Zrzucona z mostu wersalka zerwała trakcję kolejową i wpadła wprost na">
<meta name="keywords" content="Rzeszów Z Polski, Rzeszów, Z Polski, opole,pkp,wersalka">
<meta name="robots" content="index, follow">
<meta name="Author" content="NTO">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://rzeszow.naszemiasto.pl/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-04-18 14:59:39">
<meta property="article:modified_time" content="2018-04-18 21:27:00">
<meta property="article:tag" content="opole">
<meta property="article:tag" content="pkp">
<meta property="article:tag" content="wersalka">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="NTO">
<meta property="article:section" content="Z Polski">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fb6fa5_o,size,610x0,q,70,h,1660bb.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="rzeszow.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d78054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f998054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9538054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6708054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d298054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60588054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c8054423" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">



<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '8054423', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?a863338054423"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c058054423"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201804"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201804" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656578054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f78054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430438054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3938054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf28054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5388054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338498054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b18054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a08054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef68054423"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c08054423"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,podkarpackie,rzeszow,brandingwinieta,artykul,artykul,ros,zpolski,zpolski,id_material_4613679"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Z Polski","kat_pelna=Wiadomo\u015bci - Z Polski","autor=NTO","data_publikacji=2018-04-18-14-59-39","tytul=Pijani opolanie zrzucili wersalk\u0119 na tory wprost pod poci\u0105g pospieszny! Przy okazji zerwali trakcj\u0119 elektryczn\u0105","user=x","userstatus=x","usersso=0f36cdf9a62337eca001b7c04ecd732e0c929e97","miejscowosc=Rzesz\u00f3w","region=Podkarpackie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


  <script>
  /* Deep Media Analytics (c) 2018-01-02 v2.0.0 */
  
    !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l=i[a];return l?(e=l[0],c&&(l[5]=c)):(i[a]=l=[0,f=[],g=[],j=[],k=[],c],l[0]=e=b(l,a,f,1),e.event=b(l,a,g,2,e),e.transform=b(l,a,j,3,e),e.newpage=b(l,a,k,4,e),e.hash=h.hash,e.options=d||{}),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//api.deep.bi/scripts/v2/track"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
  
  var deep = DeepTrack.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
  deep();
</script>

<script>
  deep({
    'adblock': adblockstatus
  });
  (function ($) {
    $(document).ready(function() {
      $('[event-param]').each(function() {
        var element = $(this);
        element.on('click', function(e) {
          var event = { 'event.type': 'click' };
          var event_param = element.attr('event-param').split(':');
          event[event_param[0]] = event_param[1];
          deep.event(event);
        });
      });
    });
  })(jQuery);
</script>



        <script>
    deep({
            'item_id': '4613679',
            'author': 'NTO',
            'category_main': 'Z Polski',
            'category_full': 'Wiadomości - Z Polski',
            'tags': ["opole","pkp","wersalka"],
            'contain_video': '0',
            'title': 'Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną',
            'native_advertising': '0',
            'published_timestamp': '1524056379'
          });
  </script>
  <script>
    deep({
            'user_status': '0'
          });
  </script>

  
  <script>
  deep({"page_type":"Artyku\u0142","category_main":"Z Polski","category_full":"Wiadomo\u015bci - Z Polski"});
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?8054423" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?8054423" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?8054423" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?8054423" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NS2HK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5NS2HK');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
            <div class="logoKontent clearfix bezSekcji">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Rzeszów - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Rzeszów</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=d6371ebedf2449382f6379ca8e4baed0&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Frzeszow.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
  <g class="warstwa-slonce-tarcza">
    <path class="st0" d="M14 6.5c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5S11 8.5 14 8.5s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    <path class="st1" d="M13.5 6C9.4 6 6 9.4 6 13.5S9.4 21 13.5 21s7.5-3.4 7.5-7.5S17.6 6 13.5 6zm0 13c-3 0-5.5-2.5-5.5-5.5S10.5 8 13.5 8s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
  </g>
  <g class="warstwa-slonce-promienie">
    <path class="st0" d="M15 4.5c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zM23.5 15c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM21.4 8c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L21.4 8zM4.5 15h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.6 8L4.5 5.9c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L8 6.6c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0zM15 23.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM21.4 20l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L20 21.4c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.6 20c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L6.6 20z"/>
    <path class="st1" d="M14.5 4c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1s1 .5 1 1v3zM23 14.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM20.9 7.5c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L21.6 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1zM4 14.5H1c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.1 7.5L4 5.4c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0L7.5 6c.4.4.4 1 0 1.4-.4.5-1 .5-1.4.1zM14.5 23v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM20.9 19.5l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.1 19.5c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L5.4 23c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">12&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Rzeszów</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/zpolski/"><span itemprop="name">Z Polski</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: NTO        </p>
              <div class="matZrodlo">
      <span>
        2018-04-18, Aktualizacja:
                          wczoraj
                21:27
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/6e/f1/5ad7413fc5cf6_o.jpg?1524079616" rel="modul-n:zdjecie" title=" (&copy; Policja Opole)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,933x0,q,5,h,252921.jpg');"></div>
        <img class="blur" alt="Wersalka na torach w Opolu Grotowicach, straty rzędu 30 tysięcy złotych i dwóch zatrzymanych mężczyzn" src="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,933x0,q,5,h,252921.jpg">
        <img class="final-image" alt="Wersalka na torach w Opolu Grotowicach, straty rzędu 30 tysięcy złotych i dwóch zatrzymanych mężczyzn" src="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,933x0,q,70,h,e2336f.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Wersalka na torach w Opolu Grotowicach, straty rzędu 30 tysięcy złotych i dwóch zatrzymanych mężczyzn. (&copy; Policja Opole)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Zaczęło się od zakrapianej imprezy na kładce dla pieszych. Skończyło na stratach rzędu 30 000 złotych, przerwanych połączeniach i uszkodzonej lokomotywie. Jednak konsekwencje mogły być znacznie poważniejsze. Zrzucona z mostu wersalka zerwała trakcję kolejową i wpadła wprost na tory. 19 i 20-latek usłyszeli już zarzuty i odpowiedzą teraz przed sądem. Grozi im nawet do 8 lat więzienia.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/wszystkiego-najlepszego-litwo,4412214,art,t,id,tm.html" title="Wszystkiego najlepszego, Litwo!              " event-param="article:4412214">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b9/3c/5a86d6e6cc86d_o,size,125x90,q,70,h,b8010c.jpg" class="lazy " alt="Wszystkiego najlepszego, Litwo!              " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b9/3c/5a86d6e6cc86d_o,size,125x90,q,70,h,b8010c.jpg" class="" alt="Wszystkiego najlepszego, Litwo!              " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wszystkiego najlepszego, Litwo!              </p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Pociąg jadący z Wrocławia do Bielska–Białej musiał awaryjnie hamować na stacji Opole Grotowice, by uniknąć zderzenia z nietypową przeszkodą. Na torach leżała... wersalka, na którą lokomotywa najechała. <br> <br> Mebel nie tylko uszkodził elektrowóz, ale zerwał też sieć trakcyjną. <br> <br> - Okazało się, że wersalkę zrzucono z kładki, którą pasażerowie przechodzą między peronami na stacji w Opolu Grotowicach - mówi Adam Radek ze Straży Ochrony Kolei.<br> <br> Ruch pociągów został wstrzymany na kilkadziesiąt minut. Policjanci, którzy jako pierwsi przyjechali na miejsce, sprawdzili przyległy teren. Kolejna grupa zabezpieczyła pozostawione ślady. Choć w okolicy nikogo już nie było, funkcjonariusze mieli swoje pierwsze hipotezy.<br> <br> - Ustalili, że chwilę przed zdarzeniem grupa osób piła na kładce alkohol - mówi st. sierżant Dariusz Świątczak z KWP w Opolu. <br> <br> Następnego dnia kryminalni zatrzymali pierwszą z podejrzewanych osób. To 20-letni mieszkaniec Opola. Mimo, że w ich ręce wpadł tuż przed południem, to nadal był pijany. Policjanci mogli przesłuchać go dopiero po kilku godzinach. <br> <br> Odpowie teraz za zniszczenie mienia, a także zakłócenie działania infrastruktury kolejowej. Następnego dnia ten sam zarzut usłyszał jego 19-letni kolega. <br> <br> Kolej swoje straty wstępnie oszacowała na 30 tysięcy złotych. <br> <br> Podejrzani o to przestępstwo mężczyźni muszą się liczyć z karą nawet do 8 lat więzienia. Sąd może dodatkowo orzec wobec nich obowiązek zwrotu kosztów za wyrządzone straty. <br> <br> <div class="flexVideo"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/118a22a9-2ca1-9fe9-5ca6-16da1d94c604,c5907523-af44-c713-7169-d1326a2c4e6a,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><br> <br> <div style="position:relative"><a href="http://www.nto.pl/strona-kobiet/tu-zyje/g/kobiety-poszukiwane-przez-opolska-policje-zdjecia,13084354,28331066/" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/78/4e/5acdbd0d88c1a_o.jpg?1523432717"></a><br> <b><div style="position: absolute;bottom:40px; color: white; font-size: 25px; text-align:left; background-color:#cf4245; padding:10px; padding-left:20px;line-height:120%; opacity:0.9"><a style="color: white" href="http://www.nto.pl/strona-kobiet/tu-zyje/g/kobiety-poszukiwane-przez-opolska-policje-zdjecia,13084354,28331066/" rel="external">31 KOBIET </br>poszukiwanych </br>przez opolską POLICJĘ </a></div></b></div><br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://warszawa.naszemiasto.pl/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną - Warszawa NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 8</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka">Czytaj także</h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="http://rzeszow.naszemiasto.pl/quiz/pytanie/1,5056,korzystasz_z_mpk_rzeszow_jezeli_tak_ten_quiz_powinienes_zdac_spiewajaco,n,q,t.html" rel="nofollow" title="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]" event-param="article:4614157">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b5/b5/5ad79745da701_o,size,370x210,q,70,h,7b0d8d.jpg" class="lazy " alt="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b5/b5/5ad79745da701_o,size,370x210,q,70,h,7b0d8d.jpg" class="" alt="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/15-swieto-paniagi-w-rzeszowie-4-sceny-jarmark-korowod-mamy,4613881,gal,t,id,tm.html" title="15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy" event-param="article:4613881">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/67/94/5ad7574567bbd_o,size,370x210,q,70,h,4efa16.jpg" class="lazy " alt="15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/67/94/5ad7574567bbd_o,size,370x210,q,70,h,4efa16.jpg" class="" alt="15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy" width="300" height="210"></noscript>
          </div>
          <h3 class="title">15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/61-podejsc-skasowany-samochod-i-ciezarowka-zablokowana,4613611,artgal,t,id,tm.html" title="61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy" event-param="article:4613611">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/6a/5ad73d07a7289_o,size,370x210,q,70,h,fb920c.jpg" class="lazy " alt="61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/6a/5ad73d07a7289_o,size,370x210,q,70,h,fb920c.jpg" class="" alt="61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy" width="300" height="210"></noscript>
          </div>
          <h3 class="title">61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ile-restauracji-ma-magda-gessler-co-mozna-w-nich-zjesc-ceny,4613599,artgal,t,id,tm.html" title=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" event-param="article:4613599">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,370x210,q,70,h,cc2cf7.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,370x210,q,70,h,cc2cf7.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="300" height="210"></noscript>
          </div>
          <h3 class="title"> Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wideo/katarzyna-groniec-gosc-muzotoku-o-najnowszej-swojej-plycie,4613197,artwid,t,id,tm.html" title="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" event-param="article:4613197">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,370x210,q,70,h,7e98da.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,370x210,q,70,h,7e98da.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/krystian-herba-zwrocil-uwage-ze-trial-park-to-nie-miejsce,4612925,art,t,id,tm.html" title="Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza" event-param="article:4612925">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5ad6ff890a232_o,size,370x210,q,70,h,ea2cb1.jpg" class="lazy " alt="Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5ad6ff890a232_o,size,370x210,q,70,h,ea2cb1.jpg" class="" alt="Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5056,korzystasz_z_mpk_rzeszow_jezeli_tak_ten_quiz_powinienes_zdac_spiewajaco,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Która z linii MPK Rzeszów ma swój pseudonim?</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63924" value="218374">
                                        <span class="odpTresc">"0"</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63924" value="217986">
                                        <span class="odpTresc">"13"</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63924" value="217988">
                                        <span class="odpTresc">"17"</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*6cc645c1880851eb3ae0d7457f91f207&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["opole","pkp","wersalka"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(8)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570623">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570623,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-19 07:15:48</time>
        <h5 class="komentarzAutor">
                      <b>mieszkaniec (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11570623" class="komentarzTresc">
        mało co do roboty max 5 tyś a tu okazja do zgarnięcia grubszej kasy z chuligaństwa.Widać zarząd PKP  zbiera na wycieczkę albo luksus.30 tyś? ciekawe za co?      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570623,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570623" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570623" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570623" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570623" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570465">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570465,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 22:25:40</time>
        <h5 class="komentarzAutor">
                      <b>gość (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11570403,fpid.html" class="odp" title="Zobacz komentarz: a no ciekawe. Na przykład taki ryży złodziej co to ukradł...">
                              (koniec świata)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11570465" class="komentarzTresc">
        Mi nie ukradł :) . Tylko głupcy dają się okraść .      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570465,11570175" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570465" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570465" title="Oceń pozytywnie ten komentarz" rel="plus">
   +2 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570465" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570465" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570403">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570403,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 21:43:01</time>
        <h5 class="komentarzAutor">
                      <b>koniec świata (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11570175,fpid.html" class="odp" title="Zobacz komentarz: 8 lat więzienia? Tyle samo, co mordercy spod Warszawy,...">
                              (Piotrkowianin)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11570403" class="komentarzTresc">
        a no ciekawe. Na przykład taki ryży złodziej co to ukradł 250 mld zł z OFE za karę siedzi w Brukseli      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570403,11570175" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570403" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570403" title="Oceń pozytywnie ten komentarz" rel="plus">
   +3 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570403" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570403" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570353">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570353,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 21:23:22</time>
        <h5 class="komentarzAutor">
                      <b>Roman (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11570353" class="komentarzTresc">
        Słaba zabawa . Instrukcja dla chłopaków :) <br />
https://www.youtube.com/watch?v=OK6qpvQUKS0      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570353,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570353" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570353" title="Oceń pozytywnie ten komentarz" rel="plus">
  0</a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570353" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570353" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570215">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570215,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 19:32:51</time>
        <h5 class="komentarzAutor">
                      <b>Janusz (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11570215" class="komentarzTresc">
        Nie trakcję, tylko sieć trakcyjną i nie z mostu tylko kładki.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570215,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570215" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570215" title="Oceń pozytywnie ten komentarz" rel="plus">
   +6 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570215" title="Oceń negatywnie ten komentarz" rel="minus">
   -2 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570215" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570175">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570175,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 18:59:56</time>
        <h5 class="komentarzAutor">
                      <b>Piotrkowianin (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11570175" class="komentarzTresc">
        8 lat więzienia? Tyle samo, co mordercy spod Warszawy, który samochodem zamordował 3 rowerzystów - matkę z 2 córkami w wieku 6 i 8 lat? Ciekawe mamy prawo.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570175,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570175" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570175" title="Oceń pozytywnie ten komentarz" rel="plus">
   +6 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570175" title="Oceń negatywnie ten komentarz" rel="minus">
   -2 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570175" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11570131">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11570131,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 18:35:56</time>
        <h5 class="komentarzAutor">
                      <b>R (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11570131" class="komentarzTresc">
        Sprawców przywiązać do wersalki i razem z wersalką postawić na torach bocznicy przed nadjeżdżającym parowozem lub nawet drezyną.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11570131,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11570131" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11570131" title="Oceń pozytywnie ten komentarz" rel="plus">
   +7 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11570131" title="Oceń negatywnie ten komentarz" rel="minus">
   -2 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11570131" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11569907">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11569907,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-04-18 15:17:08</time>
        <h5 class="komentarzAutor">
                      <b>kokodżambo (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11569907" class="komentarzTresc">
        Bo ślimoki nie powinny pić...      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11569907,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11569907" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11569907" title="Oceń pozytywnie ten komentarz" rel="plus">
   +3 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11569907" title="Oceń negatywnie ten komentarz" rel="minus">
  0</a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11569907" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '0';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?8054423", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/opole.html">
              opole
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/pkp.html">
              pkp
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wersalka.html">
              wersalka
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'f668dc43f43585127c522358',
          item:           {
              objectid: '4613679',//unique ID, alphanumeric
              title: 'Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną - Rzeszów - NaszeMiasto.pl',//max 255 characters
              text: 'Zaczęło się od zakrapianej imprezy na kładce dla pieszych. Skończyło na stratach rzędu 30 000 złotych, przerwanych połączeniach i uszkodzonej lokomotywie. Jednak konsekwencje mogły być znacznie poważniejsze. Zrzucona z mostu wersalka zerwała trakcję kolejową i wpadła wprost na',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fb6fa5_o,size,610x0,q,70,h,1660bb.jpg',//max 255 characters
              created_at: '1524056379'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/15-swieto-paniagi-w-rzeszowie-4-sceny-jarmark-korowod-mamy,4613881,gal,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4613881">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/67/94/5ad7574567bbd_o,size,125x90,q,70,h,fb9974.jpg" class="lazy " alt="15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/67/94/5ad7574567bbd_o,size,125x90,q,70,h,fb9974.jpg" class="" alt="15. Święto Paniagi w Rzeszowie. 4 sceny, jarmark, korowód. Mamy szczegółowy program imprezy" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Co na Święto Paniagi? Mamy szczegółowy program imprezy! 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4613679">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="lazy " alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję elektryczną" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                        </ul>
                    <p class="tytul">
                          Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/61-podejsc-skasowany-samochod-i-ciezarowka-zablokowana,4613611,artgal,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4613611">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/6a/5ad73d07a7289_o,size,125x90,q,70,h,7ae984.jpg" class="lazy " alt="61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/6a/5ad73d07a7289_o,size,125x90,q,70,h,7ae984.jpg" class="" alt="61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu na prawo jazdy" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          61 podejść, skasowany samochód i ciężarówka zablokowana ciałem. Tak wygląda zdawanie egzaminu 
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/ile-restauracji-ma-magda-gessler-co-mozna-w-nich-zjesc-ceny,4613599,artgal,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4613599">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                           Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wideo/katarzyna-groniec-gosc-muzotoku-o-najnowszej-swojej-plycie,4613197,artwid,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4613197">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"></noscript>
                                              <span class="layer icon-video" title="Wideo"></span>
                              </div>
        <div class="kontent">
                              <p class="tytul">
                          Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: "Powstawała bardzo długo"
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/krystian-herba-zwrocil-uwage-ze-trial-park-to-nie-miejsce,4612925,art,t,id,tm.html#900f18a37db06dcf,1,3,6" event-param="article:4612925">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5ad6ff890a232_o,size,125x90,q,70,h,57d737.jpg" class="lazy " alt="Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/62/5ad6ff890a232_o,size,125x90,q,70,h,57d737.jpg" class="" alt="Krystian Herba zwrócił uwagę, że trial park to nie miejsce na grillowanie. Rozpętała się internetowa burza" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          K.Herba: Trial park to nie miejsce na grillowanie
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.f0e894467cb3614332g{margin-bottom:1.25rem}.f0e894467cb3614332g .d6c7da18080849f646y,.f0e894467cb3614332g .cd7271452e94a47p{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.f0e894467cb3614332g .d6c7da18080849f646y,.f0e894467cb3614332g .cd7271452e94a47p{margin:0}}.f0e894467cb3614332g .f0c91789505e2dq,.f0e894467cb3614332g .a7afd89a4c0cee7933bcz{margin:0 -.46875rem}@media (min-width: 40em){.f0e894467cb3614332g .f0c91789505e2dq,.f0e894467cb3614332g .a7afd89a4c0cee7933bcz{margin:0 -0.9375rem}}.f0e894467cb3614332g .cd7271452e94a47p{text-align:right}.f0e894467cb3614332g .bc1e6795f9ccb27bbdbfa{margin:0 -.46875rem}@media (min-width: 40em){.f0e894467cb3614332g .bc1e6795f9ccb27bbdbfa{margin:0}}.f0e894467cb3614332g .fa13681d43b27e73c8g{margin:0 -.46875rem}@media (min-width: 40em){.f0e894467cb3614332g .fa13681d43b27e73c8g{margin:0 -0.9375rem}}.f0e894467cb3614332g .bcc2c27c928c99fb10dg{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.f0e894467cb3614332g .bcc2c27c928c99fb10dg{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.f0e894467cb3614332g .bcc2c27c928c99fb10dg{font-size:1.5rem;line-height:2.2}}.f0e894467cb3614332g .a0fee8822724d5ch{display:block}.f0e894467cb3614332g .c9b41116e13r{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.f0e894467cb3614332g .c9b41116e13r:hover{background-color:#f5822f}@media (min-width: 64em){.f0e894467cb3614332g .c9b41116e13r{padding:0.6875rem 1rem}}.f0e894467cb3614332g .eeee1a8d0794100c8l{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.f0e894467cb3614332g .eeee1a8d0794100c8l:first-of-type{border-top:0}.f0e894467cb3614332g .eeee1a8d0794100c8l:hover .e80c3afc3c73e6fl{color:#7e7e7e}.f0e894467cb3614332g .eeee1a8d0794100c8l:hover .a83bcd6527h{opacity:0.85}.f0e894467cb3614332g .e82396214de1k{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.f0e894467cb3614332g .e82396214de1k{padding:0 2.813rem}}.f0e894467cb3614332g .d08bdb6e549eb{background-color:#000;max-height:172px}.f0e894467cb3614332g .cfe09382c069o{width:30%;float:left;background-color:#000}.f0e894467cb3614332g .a83bcd6527h{transition:opacity .2s ease-in-out;width:100%}.f0e894467cb3614332g .e80c3afc3c73e6fl{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="f0e894467cb3614332g">
  <span class="d6c7da18080849f646y">ogłoszenia</span>
  <header class="bc1e6795f9ccb27bbdbfa">
    <a class="c9b41116e13r" href="http://oferta.naszemiasto.pl/nam-lokalnie-podkarpackie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="bcc2c27c928c99fb10dg"><a href="/firmy/" class="a0fee8822724d5ch" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="d60ac9b06a504fd6d">
                  <li class="eeee1a8d0794100c8l">
          <a class="e82396214de1k" href="https://developres.pl/" target="_blank" rel="nofollow noopener">
            <div class="d08bdb6e549eb">
              <img class="a83bcd6527h" src="https://d-nm.ppstatic.pl/kadr/k/r/34/8d/5a535ca90057d_o,size,700x172,q,100,h,8e073b.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="eeee1a8d0794100c8l">
          <a class="e82396214de1k" href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow?rodzaj-ogloszenia=sprzedaz&lokalizacja_region=podkarpackie&utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_rzeszow_z_7__" target="_blank" rel="nofollow noopener">
            <div class="d08bdb6e549eb">
              <img class="a83bcd6527h" src="https://d-nm.ppstatic.pl/kadr/k/r/e0/a2/5a65b8e12e449_o,size,700x172,q,100,h,a96018.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="eeee1a8d0794100c8l">
          <a class="e82396214de1k" href="https://www.ceneo.pl/wydarzenia/wiosna-w-ogrodzie#cid=27228&crid=181313&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="d08bdb6e549eb">
              <img class="a83bcd6527h" src="https://d-nm.ppstatic.pl/kadr/k/r/7a/cb/5acf18f462038_o,size,700x172,q,100,h,9db7ba.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="eeee1a8d0794100c8l">
          <a class="e82396214de1k" href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=27228&crid=181402&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="d08bdb6e549eb">
              <img class="a83bcd6527h" src="https://d-nm.ppstatic.pl/kadr/k/r/53/92/5acf1914937ea_o,size,700x172,q,100,h,bb8ae1.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="cd7271452e94a47p">koniec bloku ogłoszeń</span>
</div><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,370x210,q,70,h,f0f318.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://rzeszow.naszemiasto.pl/quiz/pytanie/1,5056,korzystasz_z_mpk_rzeszow_jezeli_tak_ten_quiz_powinienes_zdac_spiewajaco,n,q,t.html" rel="nofollow" title="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b5/b5/5ad79745da701_o,size,125x90,q,70,h,7a4190.jpg" class="lazy " alt="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b5/b5/5ad79745da701_o,size,125x90,q,70,h,7a4190.jpg" class="" alt="Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco [SPRAWDŹ SIĘ]" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Korzystasz z MPK Rzeszów? Jeżeli tak, ten quiz powinieneś zdać śpiewająco...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/15-swieto-paniagi-w-rzeszowie-4-sceny-jarmark-korowod-mamy,4613881,gal,t,id,tm.html">
                              Co na Święto Paniagi? Mamy szczegółowy program imprezy! 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/krystian-herba-zwrocil-uwage-ze-trial-park-to-nie-miejsce,4612925,art,t,id,tm.html">
                              K.Herba: Trial park to nie miejsce na grillowanie
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/galicyjska-graciarnia-po-raz-pierwszy-w-tym-roku-zobacz-co,4611787,gal,t,id,tm.html">
                              Galicyjska Graciarnia po raz pierwszy w tym roku [FOTO]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/mateusz-nowak-student-wyzszej-szkoly-informatyki-i,4611483,art,t,id,tm.html">
                              Student z Rzeszowa został wpisany na listę Mensy
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" title="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="lazy left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class=" left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/zachowujesz-sie-tak-na-mszy-swietej-mozesz-zostac,4609647,artgal,t,id,tm.html" title="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="lazy left" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class=" left" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>13</li>
                                                    </ul>
                            <p class="tytul">
                                  Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" title="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="lazy left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class=" left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/zamach-terrorystyczny-w-malopolsce-kierowca-celowo-wjechal,4611745,artgal,t,id,tm.html" title="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bd/a1/5ad5d4cd4b3b4_o,size,125x90,q,70,h,35f7e0.jpg" class="lazy left" alt="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bd/a1/5ad5d4cd4b3b4_o,size,125x90,q,70,h,35f7e0.jpg" class=" left" alt="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/popularna-siec-sklepow-znika-z-polski-czesc-z-nich-jest-juz,4611625,artgal,t,id,tm.html" title="Popularna sieć sklepów znika z Polski? Część z nich jest już likwidowana">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/a7/5ad5cae80ea52_o,size,125x90,q,70,h,be0bc4.jpg" class="lazy left" alt="Popularna sieć sklepów znika z Polski? Część z nich jest już likwidowana" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/a7/5ad5cae80ea52_o,size,125x90,q,70,h,be0bc4.jpg" class=" left" alt="Popularna sieć sklepów znika z Polski? Część z nich jest już likwidowana" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Popularna sieć sklepów znika z Polski? Część z nich jest już likwidowana
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/jest-praca-w-urzedach-w-rzeszowie-przeglad-ofert,4609837,art,t,id,tm.html" title="Jest praca w urzędach w Rzeszowie [LISTA, OFERTY]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,125x90,q,70,h,2f7eeb.jpg" class="lazy left" alt="Jest praca w urzędach w Rzeszowie [LISTA, OFERTY]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,125x90,q,70,h,2f7eeb.jpg" class=" left" alt="Jest praca w urzędach w Rzeszowie [LISTA, OFERTY]" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Jest praca w urzędach w Rzeszowie [LISTA, OFERTY]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/wideo/katarzyna-groniec-gosc-muzotoku-o-najnowszej-swojej-plycie,4613197,artwid,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,577x487,q,70,h,031ffc.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,577x487,q,70,h,031ffc.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"></noscript>
            </span>
                                          <span class="layer icon-video" title="Wideo"></span>
                                    </div>
          <h3 class="kafelTytul">Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: "Powstawała bardzo długo"</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/ile-restauracji-ma-magda-gessler-co-mozna-w-nich-zjesc-ceny,4613599,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,577x236,q,70,h,3b61d9.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,577x236,q,70,h,3b61d9.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul"> Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/gdy-nie-mozesz-rzucic-wszystkiego-i-wyjechac-w-bieszczady,4611471,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,281x236,q,70,h,f07165.jpg" class="lazy " alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,281x236,q,70,h,f07165.jpg" class="" alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,125x90,q,70,h,e3b96b.jpg" class="lazy " alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,125x90,q,70,h,e3b96b.jpg" class="" alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/targi-mody-slubnej-w-toruniu-odwiedzila-je-znana,4611631,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,281x236,q,70,h,dc0f26.jpg" class="lazy " alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,281x236,q,70,h,dc0f26.jpg" class="" alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,125x90,q,70,h,73d3ec.jpg" class="lazy " alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,125x90,q,70,h,73d3ec.jpg" class="" alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/zachowujesz-sie-tak-na-mszy-swietej-mozesz-zostac,4609647,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,281x236,q,70,h,9f3458.jpg" class="lazy " alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,281x236,q,70,h,9f3458.jpg" class="" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="lazy " alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania wiernych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/szukasz-imienia-dla-corki-oto-30-najpopularniejszych-imion,4609721,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,281x236,q,70,h,deb0ac.jpg" class="lazy " alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,281x236,q,70,h,deb0ac.jpg" class="" alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,125x90,q,70,h,447cf2.jpg" class="lazy " alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,125x90,q,70,h,447cf2.jpg" class="" alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/8-odcinek-teleturnieju-postaw-na-milion-patronat-nam,4608251,art,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,577x236,q,70,h,76f318.jpg" class="lazy " alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,577x236,q,70,h,76f318.jpg" class="" alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,125x90,q,70,h,717cc4.jpg" class="lazy " alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,125x90,q,70,h,717cc4.jpg" class="" alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="125" height="90"></noscript>
            </span>
                      </div>
          <h3 class="kafelTytul"> 8.odcinek teleturnieju Postaw na milion [Patronat NaM]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/uniwersyteckie-targi-pracy-na-uniwersytecie-rzeszowskim-nie,4603714,gal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/96/6e/5ace018d20149_o,size,1169x420,q,90,h,9cc23d.jpg" class="lazy " alt="Uniwersyteckie Targi Pracy na Uniwersytecie Rzeszowskim nie tylko dla studentów [ZDJĘCIA]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/96/6e/5ace018d20149_o,size,1169x420,q,90,h,9cc23d.jpg" class="" alt="Uniwersyteckie Targi Pracy na Uniwersytecie Rzeszowskim nie tylko dla studentów [ZDJĘCIA]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/96/6e/5ace018d20149_o,size,125x90,q,70,h,6fe1e0.jpg" class="lazy " alt="Uniwersyteckie Targi Pracy na Uniwersytecie Rzeszowskim nie tylko dla studentów [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/96/6e/5ace018d20149_o,size,125x90,q,70,h,6fe1e0.jpg" class="" alt="Uniwersyteckie Targi Pracy na Uniwersytecie Rzeszowskim nie tylko dla studentów [ZDJĘCIA]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Uniwersyteckie Targi Pracy na Uniwersytecie Rzeszowskim nie tylko dla studentów [ZDJĘCIA]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/zyskaj-do-500-zlotych-od-lenovo-legion-zostaly-ostatnie-dni,4594074,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/c9/5ac4b499cf78f_o,size,281x236,q,70,h,b9e2f1.jpg" class="lazy " alt="Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/c9/5ac4b499cf78f_o,size,281x236,q,70,h,b9e2f1.jpg" class="" alt="Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/c9/5ac4b499cf78f_o,size,125x90,q,70,h,af83b6.jpg" class="lazy " alt="Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/c9/5ac4b499cf78f_o,size,125x90,q,70,h,af83b6.jpg" class="" alt="Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/dwie-nowosci-ryanaira-na-lato-z-lotniska-w-jasionce-to,4586541,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/37/5abb6e8d2afb4_o,size,281x236,q,70,h,b2045a.jpg" class="lazy " alt="Dwie nowości Ryanaira na lato z lotniska w Jasionce to Burgas w Bułgarii i Ateny w Grecji" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/37/5abb6e8d2afb4_o,size,281x236,q,70,h,b2045a.jpg" class="" alt="Dwie nowości Ryanaira na lato z lotniska w Jasionce to Burgas w Bułgarii i Ateny w Grecji" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/37/5abb6e8d2afb4_o,size,125x90,q,70,h,50229e.jpg" class="lazy " alt="Dwie nowości Ryanaira na lato z lotniska w Jasionce to Burgas w Bułgarii i Ateny w Grecji" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/37/5abb6e8d2afb4_o,size,125x90,q,70,h,50229e.jpg" class="" alt="Dwie nowości Ryanaira na lato z lotniska w Jasionce to Burgas w Bułgarii i Ateny w Grecji" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Z Jasionki do Burgas i Aten. Nowości Ryanaira na lato
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/800-nowych-miejsc-pracy-w-jasionce-k-rzeszowa-eme-aero,4585267,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5a/3c/5aba2ec4583d7_o,size,281x236,q,70,h,10431c.jpg" class="lazy " alt="800 nowych miejsc pracy w Jasionce k. Rzeszowa. EME Aero rozpoczęła rekrutację " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5a/3c/5aba2ec4583d7_o,size,281x236,q,70,h,10431c.jpg" class="" alt="800 nowych miejsc pracy w Jasionce k. Rzeszowa. EME Aero rozpoczęła rekrutację " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5a/3c/5aba2ec4583d7_o,size,125x90,q,70,h,2e40c6.jpg" class="lazy " alt="800 nowych miejsc pracy w Jasionce k. Rzeszowa. EME Aero rozpoczęła rekrutację " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5a/3c/5aba2ec4583d7_o,size,125x90,q,70,h,2e40c6.jpg" class="" alt="800 nowych miejsc pracy w Jasionce k. Rzeszowa. EME Aero rozpoczęła rekrutację " width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              800 nowych miejsc pracy w Jasionce. EME Aero rozpoczęła rekrutację 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/ubezpieczenia-rozwijaja-polska-gospodarke,4605737,art,t,id,tm.html" class="ellipsis">Ubezpieczenia rozwijają polską gospodarkę    </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-12 17:01:08">12/04/2018</time>
                  </li>
                  <li class="autor"> </li>
                                                        <li class="artSpons">mat. infor.</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/w-rzeszowie-zbuduja-kladki-rowerowe-przy-mostach-na-wisloku,4576941,art,t,id,tm.html" class="ellipsis">Trzy mosty w Rzeszowie z dodatkowymi pasami ruchu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-21 09:12:11">21/03/2018</time>
                  </li>
                  <li class="autor"> bg</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/jest-praca-w-urzedach-w-rzeszowie-sprawdz-liste-ofert,4569681,art,t,id,tm.html" class="ellipsis">Jest praca w urzędach w Rzeszowie [LISTA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-16 08:35:42">16/03/2018</time>
                  </li>
                  <li class="autor">Agnieszka </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>10</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/weganskie-wegetarianskie-knajpy-i-restauracje-w-rzeszowie,4569313,gal,t,id,tm.html" class="ellipsis">Wegańskie i wegetariańskie jedzenie w Rzeszowie. Sprawdź, gdzie jeść</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-14 21:45:21">14/03/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/gratka-dla-programistow-i-studentow-informatyki-rzemioslo,4566638,art,t,id,tm.html" class="ellipsis">RZEmiosło.IT po raz drugi w Rzeszowie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-12 20:48:54">12/03/2018</time>
                  </li>
                  <li class="autor">kum</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/rzeszow-pierwszy-weekend-z-zakazem-handlu-sobota-vs,4566034,gal,t,id,tm.html" class="ellipsis">Pierwszy weekend z zakazem handlu. Sobota vs. niedziela [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-12 14:16:41">12/03/2018</time>
                  </li>
                  <li class="autor">KK</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/plaza-rzeszow-zmienia-godziny-otwarcia-od-1-marca-galeria,4557528,art,t,id,tm.html" class="ellipsis">Plaza Rzeszów zmienia godziny otwarcia i tłumaczy dlaczego</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-05 10:12:45">05/03/2018</time>
                  </li>
                  <li class="autor">Katarzyna </li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/jest-praca-w-urzedach-w-rzeszowie-przeglad-ofert,4609837,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,1169x420,q,90,h,9dc81d.jpg" class="lazy " alt="Jest praca w urzędach w Rzeszowie. Przegląd ofert, Podkarpacki Urząd Wojewódzki, Urząd Marszałkowski [OFERTY]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,1169x420,q,90,h,9dc81d.jpg" class="" alt="Jest praca w urzędach w Rzeszowie. Przegląd ofert, Podkarpacki Urząd Wojewódzki, Urząd Marszałkowski [OFERTY]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,125x90,q,70,h,2f7eeb.jpg" class="lazy " alt="Jest praca w urzędach w Rzeszowie. Przegląd ofert, Podkarpacki Urząd Wojewódzki, Urząd Marszałkowski [OFERTY]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/2c/5ad48683774b4_o,size,125x90,q,70,h,2f7eeb.jpg" class="" alt="Jest praca w urzędach w Rzeszowie. Przegląd ofert, Podkarpacki Urząd Wojewódzki, Urząd Marszałkowski [OFERTY]" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Jest praca w urzędach w Rzeszowie. Przegląd ofert, Podkarpacki Urząd Wojewódzki, Urząd Marszałkowski [OFERTY]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/rzemioslo-it-pasjonaci-programowania-ponownie-spotkaja-w,4606455,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/da/5ad06a1e2d99a_o,size,281x236,q,70,h,20cadb.jpg" class="lazy " alt="RZEmiosło.IT. Pasjonaci programowania ponownie spotkają w Rzeszowie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/da/5ad06a1e2d99a_o,size,281x236,q,70,h,20cadb.jpg" class="" alt="RZEmiosło.IT. Pasjonaci programowania ponownie spotkają w Rzeszowie" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/da/5ad06a1e2d99a_o,size,125x90,q,70,h,08f53e.jpg" class="lazy " alt="RZEmiosło.IT. Pasjonaci programowania ponownie spotkają w Rzeszowie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/da/5ad06a1e2d99a_o,size,125x90,q,70,h,08f53e.jpg" class="" alt="RZEmiosło.IT. Pasjonaci programowania ponownie spotkają w Rzeszowie" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              RZEmiosło.IT. Pasjonaci programowania ponownie spotkają w Rzeszowie
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/praca-w-urzedach-w-rzeszowie-oferty-z-urzedu-miasta-urzedu,4575617,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/d4/5ab0e0f23ad85_o,size,281x236,q,70,h,cdf272.jpg" class="lazy " alt="Praca w urzędach w Rzeszowie. Oferty z Urzędu Miasta, Urzędu Marszałkowskiego i Podkarpackiego Urzędu Wojewódzkiego" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/d4/5ab0e0f23ad85_o,size,281x236,q,70,h,cdf272.jpg" class="" alt="Praca w urzędach w Rzeszowie. Oferty z Urzędu Miasta, Urzędu Marszałkowskiego i Podkarpackiego Urzędu Wojewódzkiego" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/d4/5ab0e0f23ad85_o,size,125x90,q,70,h,4a57a7.jpg" class="lazy " alt="Praca w urzędach w Rzeszowie. Oferty z Urzędu Miasta, Urzędu Marszałkowskiego i Podkarpackiego Urzędu Wojewódzkiego" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/d4/5ab0e0f23ad85_o,size,125x90,q,70,h,4a57a7.jpg" class="" alt="Praca w urzędach w Rzeszowie. Oferty z Urzędu Miasta, Urzędu Marszałkowskiego i Podkarpackiego Urzędu Wojewódzkiego" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Praca w urzędach w Rzeszowie. Sprawdź oferty [LISTA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/dni-otwarte-dla-programistow-frontend-i-net-w-pgs-software,4401762,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d9/3f/5a7ae3f7dd52b_o,size,281x236,q,70,h,5c6b5e.jpg" class="lazy " alt="Dni otwarte dla programistów frontend i .NET w PGS Software w Rzeszowie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d9/3f/5a7ae3f7dd52b_o,size,281x236,q,70,h,5c6b5e.jpg" class="" alt="Dni otwarte dla programistów frontend i .NET w PGS Software w Rzeszowie" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d9/3f/5a7ae3f7dd52b_o,size,125x90,q,70,h,89eb15.jpg" class="lazy " alt="Dni otwarte dla programistów frontend i .NET w PGS Software w Rzeszowie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d9/3f/5a7ae3f7dd52b_o,size,125x90,q,70,h,89eb15.jpg" class="" alt="Dni otwarte dla programistów frontend i .NET w PGS Software w Rzeszowie" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Dzień otwarty dla programistów w PGS Software
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/jest-praca-w-urzedach-w-rzeszowie-pracownikow-szuka-m-in,4398636,art,t,id,tm.html" class="ellipsis">Jest praca w urzędach w Rzeszowie [OFERTY]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-02-04 20:52:03">04/02/2018</time>
                  </li>
                  <li class="autor">Katarzyna </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/dochody-blogerow-jak-sa-opodatkowane-odpowiedzi-eksperta,4318824,art,t,id,tm.html" class="ellipsis">Dochody blogerów. Jak są opodatkowane? [ODPOWIEDZI EKSPERTA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-21 08:51:34">21/11/2017</time>
                  </li>
                  <li class="autor">MM</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/rails-girls-rzeszow-marzysz-o-programowaniu-te-warsztaty,4216570,art,t,id,tm.html" class="ellipsis">Rails Girls Rzeszów. Marzysz o programowaniu? Te warsztaty mogą ci pomóc</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-08-17 16:23:02">17/08/2017</time>
                  </li>
                  <li class="autor">Katarzyna </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/rails-girls-rzeszow-po-raz-drugi-ruszaja-zapisy-na,4209064,art,t,id,tm.html" class="ellipsis">Rails Girls Rzeszów po raz drugi. Ruszają zapisy na warsztaty programowania</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-08-09 11:22:37">09/08/2017</time>
                  </li>
                  <li class="autor">Katarzyna </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/mateusz-nowak-student-wyzszej-szkoly-informatyki-i,4611483,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fa/28/5ad5bd47d9817_o,size,370x210,q,70,h,f13581.jpg" class="lazy " alt="Student z Rzeszowa został wpisany na listę Mensy" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fa/28/5ad5bd47d9817_o,size,370x210,q,70,h,f13581.jpg" class="" alt="Student z Rzeszowa został wpisany na listę Mensy" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/mateusz-nowak-student-wyzszej-szkoly-informatyki-i,4611483,art,t,id,tm.html"> Mateusz Nowak, student Wyższej Szkoły Informatyki i Zarządzania w...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/studia/">Studia</a></li>
          <li class="data">
             
            <time datetime="2018-04-17 11:25:05">
              17/04/2018 11:25
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/galicyjska-graciarnia-po-raz-pierwszy-w-tym-roku-zobacz-co,4611787,gal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/5b/5ad5dab49ac9c_o,size,370x210,q,70,h,bffaf6.jpg" class="lazy " alt="Galicyjska Graciarnia po raz pierwszy w tym roku [FOTO]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/5b/5ad5dab49ac9c_o,size,370x210,q,70,h,bffaf6.jpg" class="" alt="Galicyjska Graciarnia po raz pierwszy w tym roku [FOTO]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/galicyjska-graciarnia-po-raz-pierwszy-w-tym-roku-zobacz-co,4611787,gal,t,id,tm.html"> Galicyjska Graciarnia po raz pierwszy w tym roku. Zobacz, co można było...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-04-17 13:40:14">
              17/04/2018 13:40
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/czarny-piatek-rowniez-w-rzeszowie-kobiety-beda-strajkowac,4578776,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/2a/5ab385d040b02_o,size,370x210,q,70,h,ad6ec9.jpg" class="lazy " alt="#Czarny Piątek w Rzeszowie. Kobiety wyjdą na ulice " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/2a/5ab385d040b02_o,size,370x210,q,70,h,ad6ec9.jpg" class="" alt="#Czarny Piątek w Rzeszowie. Kobiety wyjdą na ulice " width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/czarny-piatek-rowniez-w-rzeszowie-kobiety-beda-strajkowac,4578776,art,t,id,tm.html"> #Czarny Piątek również w Rzeszowie. Kobiety będą strajkować, wyjdą na...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/zycieistyl/">Strona kobiet</a></li>
            <li class="data">
               
              <time datetime="2018-03-22 11:30:50">
                22/03/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,rzeszow,62899,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,rzeszow,62899,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,rzeszow,62899,173.html">szkoły artystyczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,117.html">banki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,rzeszow,62899,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,251.html">leasing</a></li>
                      <li><a href="/firmy/,rzeszow,62899,320.html">kredyty</a></li>
                      <li><a href="/firmy/,rzeszow,62899,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,11.html">fundacje i instytucje charytatywne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,135.html">zakony</a></li>
                      <li><a href="/firmy/,rzeszow,62899,136.html">kurie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,rzeszow,62899,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,218.html">partie polityczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,337.html">sądy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,338.html">prokuratury</a></li>
                      <li><a href="/firmy/,rzeszow,62899,340.html">pomoc społeczna</a></li>
                      <li><a href="/firmy/,rzeszow,62899,507.html">urzędy i agencje celne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,rzeszow,62899,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,153.html">autokomisy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,199.html">parkingi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,203.html">stacje kontroli pojazdów</a></li>
                      <li><a href="/firmy/,rzeszow,62899,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,rzeszow,62899,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,rzeszow,62899,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,275.html">agencje ochrony</a></li>
                      <li><a href="/firmy/,rzeszow,62899,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,rzeszow,62899,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,rzeszow,62899,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,rzeszow,62899,192.html">schody i balustrady</a></li>
                      <li><a href="/firmy/,rzeszow,62899,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,rzeszow,62899,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,361.html">ogrody</a></li>
                      <li><a href="/firmy/,rzeszow,62899,369.html">podłogi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,rzeszow,62899,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,rzeszow,62899,509.html">bramy i ogrodzenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,512.html">firmy remontowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,25.html">bary</a></li>
                      <li><a href="/firmy/,rzeszow,62899,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,72.html">puby</a></li>
                      <li><a href="/firmy/,rzeszow,62899,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,3.html">muzea</a></li>
                      <li><a href="/firmy/,rzeszow,62899,4.html">galerie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,rzeszow,62899,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,57.html">bilard</a></li>
                      <li><a href="/firmy/,rzeszow,62899,186.html">media</a></li>
                      <li><a href="/firmy/,rzeszow,62899,343.html">kluby</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,33.html">apteki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,164.html">okulista</a></li>
                      <li><a href="/firmy/,rzeszow,62899,165.html">kardiolog</a></li>
                      <li><a href="/firmy/,rzeszow,62899,376.html">psycholog, psychoterapeuta</a></li>
                      <li><a href="/firmy/,rzeszow,62899,422.html">logopeda</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-rzeszow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/podkarpackie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://rzeszow.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://rzeszow.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://rzeszow.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=rzeszow-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Rzeszów" href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Rzeszów</a></li>
                                      <li><a title="Domy Rzeszów" href="https://gratka.pl/nieruchomosci/domy/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Rzeszów</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=rzeszow-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Rzeszów" href="https://gratka.pl/motoryzacja/osobowe/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Rzeszów</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=rzeszow-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Rzeszów" href="https://gratka.pl/praca/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Rzeszów</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=rzeszow-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://rzeszow.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-12',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/podkarpackie/rzeszow/wiadomosci/z_polski/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "rzeszow");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "podkarpackie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4613679");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","z-polski"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
