<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.1.2/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

            <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
    /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */
    !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
    var deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep();
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.12.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.9.17');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.6.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
          <title>Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji - NaszeMiasto.pl</title>
      <meta name="description" content="Euro NCAP to działająca od 21 lat niezależna organizacja, która ocenia bezpieczeństwo pojazdów. Głównym elementem temu jest test zderzeniowy, składający się z czterech elementów. Oceniane jest bezpieczeństwo kierowcy i dorosłych pasażerów, dzieci na pokładzie i pieszych w razie kolizji, a także wyposażenie pojazdu w systemy bezpieczeństwa. Maksymalna nota kiedy wydawała się nieosiągalna, ale dziś uzyskuje ją wiele pojazdów, co przekłada się na ich lepszą sprzedaż. Niestety, niektóre modele samochodów uzyskują bardzo słabe oceny. Strach nimi jeździć! Co gorsza, najsłabiej wypadły pojazdy, którymi jeździ wielu Polaków. Zobacz, które auta są najbardziej niebezpieczne!">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#0089eb">
<meta name="theme-color" content="#0089eb">

        <link rel="canonical" href="http://podlaskie.naszemiasto.pl/artykul/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,gal,t,id,tm.html" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_full.jpg" >
  <meta property="og:title" content="Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji" >
  <meta property="og:url" content="http://rzeszow.naszemiasto.pl/artykul/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,gal,t,id,tm.html" >
  <meta property="og:site_name" content="rzeszow.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-12-07T11:35:58.000000+01:00" >
  <meta property="article:modified_time" content="2018-12-07T11:36:05.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="ak" >
  <meta property="article:tag" content="ranking" >
  <meta property="article:tag" content="samochody" >
  <meta property="article:tag" content="niebezpieczeństwo" >
  <meta property="article:tag" content="euro ncap" >
  <meta property="article:tag" content="fiat" >
 
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar859340601"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://rzeszow.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'rzeszow');
          event.appendParam('province', 'podkarpackie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Hallo_Rzeszow,link_url=http%3A%2F%2Frzeszow.naszemiasto.pl%2Fhallo%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://rzeszow.naszemiasto.pl/hallo/" rel="noopener">Hallo Rzeszów</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://rzeszow.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar859340601Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://rzeszow.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://rzeszow.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://rzeszow.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://rzeszow.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1959142894" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1959142894Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1959142894Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1959142894', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar859340601Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar859340601', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice468500221" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice468500221', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4910412");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                  <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://rzeszow.naszemiasto.pl/artykul/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,gal,t,id,tm.html",
    "headline": "Najbardziej niebezpieczne samochody. Strach tym je\u017adzi\u0107! Sprawd\u017a, w jakim aucie mo\u017cesz nie prze\u017cy\u0107 kolizji",
    "datePublished": "2018-12-07T11:35:58.000000+01:00",
    "dateModified": "2018-12-07T11:36:05.000000+01:00",
    "description": "Euro NCAP to dzia\u0142aj\u0105ca od 21 lat niezale\u017cna organizacja, kt\u00f3ra ocenia bezpiecze\u0144stwo pojazd\u00f3w. G\u0142\u00f3wnym elementem temu jest test zderzeniowy, sk\u0142adaj\u0105cy si\u0119 z czterech element\u00f3w. Oceniane jest bezpiecze\u0144stwo kierowcy i doros\u0142ych pasa\u017cer\u00f3w, dzieci na pok\u0142adzie i pieszych w razie kolizji, a tak\u017ce wyposa\u017cenie pojazdu w systemy bezpiecze\u0144stwa. Maksymalna nota kiedy wydawa\u0142a si\u0119 nieosi\u0105galna, ale dzi\u015b uzyskuje j\u0105 wiele pojazd\u00f3w, co przek\u0142ada si\u0119 na ich lepsz\u0105 sprzeda\u017c. Niestety, niekt\u00f3re modele samochod\u00f3w uzyskuj\u0105 bardzo s\u0142abe oceny. Strach nimi je\u017adzi\u0107! Co gorsza, najs\u0142abiej wypad\u0142y pojazdy, kt\u00f3rymi je\u017adzi wielu Polak\u00f3w. Zobacz, kt\u00f3re auta s\u0105 najbardziej niebezpieczne!",
    "author": {
        "@type": "Person",
        "name": "ak"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://rzeszow.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_full.jpg"
    }
}
</script>
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://rzeszow.naszemiasto.pl",
                "name": "Rzesz\u00f3w"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://rzeszow.naszemiasto.pl/hallo/",
                "name": "Hallo"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Rzeszów" href="http://rzeszow.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Rzeszów</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Hallo" href="http://rzeszow.naszemiasto.pl/hallo/" class="atomsNavigationBreadcrumbs__link">Hallo</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji</span></li></ul></nav>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["hallo","motofakty"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Euro NCAP to działająca od 21 lat niezależna organizacja, która ocenia bezpieczeństwo pojazdów. Głównym elementem temu jest test zderzeniowy, składający się z czterech elementów. Oceniane jest bezpieczeństwo kierowcy i dorosłych pasażerów, dzieci na pokładzie i pieszych w razie kolizji, a także wyposażenie pojazdu w systemy bezpieczeństwa. Maksymalna nota kiedy wydawała się nieosiągalna, ale dziś uzyskuje ją wiele pojazdów, co przekłada się na ich lepszą sprzedaż. Niestety, niektóre modele samochodów uzyskują bardzo słabe oceny. Strach nimi jeździć! Co gorsza, najsłabiej wypadły pojazdy, którymi jeździ wielu Polaków. Zobacz, które auta są najbardziej niebezpieczne!</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,artgal,t,id,tm.html"
          title="Euro NCAP to działająca od 21 lat niezależna organizacja, która ocenia bezpieczeństwo pojazdów. Głównym elementem temu jest test zderzeniowy, składający się z czterech elementów. Oceniane jest bezpieczeństwo kierowcy i dorosłych pasażerów, dzieci na pokładzie i pieszych w razie kolizji, a także wyposażenie pojazdu w systemy bezpieczeństwa. Maksymalna nota kiedy wydawała się nieosiągalna, ale dziś uzyskuje ją wiele pojazdów, co przekłada się na ich lepszą sprzedaż. Niestety, niektóre modele samochodów uzyskują bardzo słabe oceny. Strach nimi jeździć! Co gorsza, &lt;b&gt;najsłabiej wypadły pojazdy, którymi jeździ wielu Polaków&lt;/b&gt;. Zobacz, które auta są najbardziej niebezpieczne!"
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_full.jpg"
            alt="Euro NCAP to działająca od 21 lat niezależna organizacja, która ocenia bezpieczeństwo pojazdów. Głównym elementem temu jest test zderzeniowy, składający się z czterech elementów. Oceniane jest bezpieczeństwo kierowcy i dorosłych pasażerów, dzieci na pokładzie i pieszych w razie kolizji, a także wyposażenie pojazdu w systemy bezpieczeństwa. Maksymalna nota kiedy wydawała się nieosiągalna, ale dziś uzyskuje ją wiele pojazdów, co przekłada się na ich lepszą sprzedaż. Niestety, niektóre modele samochodów uzyskują bardzo słabe oceny. Strach nimi jeździć! Co gorsza, &lt;b&gt;najsłabiej wypadły pojazdy, którymi jeździ wielu Polaków&lt;/b&gt;. Zobacz, które auta są najbardziej niebezpieczne!"
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Pixel-mixer / pixabay.com</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,artgal,37425278,t,id,tm,zid.html"
            title="Ford Mustang - 2/5 gwiazdek w 2017 roku"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cdeb204d_o_mini.jpg" alt="Ford Mustang - 2/5 gwiazdek w 2017 roku"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,artgal,37425282,t,id,tm,zid.html"
            title="Lancia Ypsilon - 2/5 gwiazdek w 2015 roku"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cdeedb3d_o_mini.jpg" alt="Lancia Ypsilon - 2/5 gwiazdek w 2015 roku"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,artgal,37425284,t,id,tm,zid.html"
            title="Renault Traffic - 2/5 gwiazdek w 2012 roku"
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/ad/21/5c0a4cdf2be7a_o_mini.jpg" alt="Renault Traffic - 2/5 gwiazdek w 2012 roku"></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://rzeszow.naszemiasto.pl/artykul/zdjecia/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,artgal,t,id,tm.html"
            title="Jeep Compass - 2/5 gwiazdek w 2012 roku"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(4 zdjęcia)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/ad/21/5c0a4cdf61f90_o_mini.jpg" alt="Jeep Compass - 2/5 gwiazdek w 2012 roku"></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                  <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent855431723"></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent855431723', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*6cc645c1880851eb3ae0d7457f91f207&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools595908788" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools595908788Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools595908788Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools595908788Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools595908788', 'componentsArticleTools'))
      .init({"lead":"Euro NCAP to dzia\u0142aj\u0105ca od 21 lat niezale\u017cna organizacja, kt\u00f3ra ocenia bezpiecze\u0144stwo pojazd\u00f3w. G\u0142\u00f3wnym elementem temu jest test zderzeniowy, sk\u0142adaj\u0105cy si\u0119 z czterech element\u00f3w. Oceniane jest bezpiecze\u0144stwo kierowcy i doros\u0142ych pasa\u017cer\u00f3w, dzieci na pok\u0142adzie i pieszych w razie kolizji, a tak\u017ce wyposa\u017cenie pojazdu w systemy bezpiecze\u0144stwa. Maksymalna nota kiedy wydawa\u0142a si\u0119 nieosi\u0105galna, ale dzi\u015b uzyskuje j\u0105 wiele pojazd\u00f3w, co przek\u0142ada si\u0119 na ich lepsz\u0105 sprzeda\u017c. Niestety, niekt\u00f3re modele samochod\u00f3w uzyskuj\u0105 bardzo s\u0142abe oceny. Strach nimi je\u017adzi\u0107! Co gorsza, najs\u0142abiej wypad\u0142y pojazdy, kt\u00f3rymi je\u017adzi wielu Polak\u00f3w. Zobacz, kt\u00f3re auta s\u0105 najbardziej niebezpieczne!"});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><p class="componentsArticleMetric__header">ak</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="December 7, 2018 11:35">07.12.2018 11:35</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="December 7, 2018 11:35">aktualizacja: 07.12.2018 11:35</time></li><li class="componentsArticleMetric__dataItem"><a class="componentsArticleMetric__dataItemLink"
            href="http://podlaskie.naszemiasto.pl"
            target="_blank"
            title="podlaskie NaszeMiasto.pl"
            rel="external noopener"
          >podlaskie NaszeMiasto.pl
          </a></li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://podlaskie.naszemiasto.pl/artykul/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,gal,t,id,tm.html">Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji - podlaskie NaszeMiasto.pl</a></div></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ranking.html"
          title="ranking"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ranking,index=1"
        >ranking</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/samochody.html"
          title="samochody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=samochody,index=2"
        >samochody</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/niebezpieczenstwo.html"
          title="niebezpieczeństwo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=niebezpieczenstwo,index=3"
        >niebezpieczeństwo</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/euro-ncap.html"
          title="euro ncap"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=euro_ncap,index=4"
        >euro ncap</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/fiat.html"
          title="fiat"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=fiat,index=5"
        >fiat</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="ranking,samochody,niebezpieczeństwo,euro ncap,fiat">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["ranking","samochody","niebezpieczenstwo","euro-ncap","fiat"]);
    });
</script>



      <div id="componentsAdsElectionCards2051120162">
    <div id="componentsAdsElectionCards2051120162__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '1');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '2');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '3');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '4');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards2051120162__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>

        <div class="atomsCell component" data-event-position="atomsCell">
                  
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd428999379" action="" method="post"><div id="atomsArticleCommentsAdd428999379ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd428999379ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd428999379AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd428999379AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd428999379InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd428999379InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd428999379InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd428999379UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd428999379ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd428999379Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd428999379Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd428999379FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd428999379RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd428999379', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"5-DIAZsu-FHVzcRuY2Un5FfqR610t9icl-2W1xHr-So","article_id":"4735092","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1497162794" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached1497162794ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached1497162794ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached1497162794Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1497162794', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4735092,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/najbardziej-niebezpieczne-samochody-strach-tym-jezdzic,4910412,gal,t,id,tm.html"
  title="Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnajbardziej-niebezpieczne-samochody-strach-tym-jezdzic%2C4910412%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/07/6a/5c0a4cde76cbb_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Najbardziej niebezpieczne samochody. Strach tym jeździć! Sprawdź, w jakim aucie możesz nie przeżyć kolizji
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Euro NCAP to działająca od 21 lat niezależna organizacja, która ocenia bezpieczeństwo pojazdów. Głównym elementem temu jest test zderzeniowy...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/placa-minimalna-jaka-najnizsza-krajowa-w-2019-roku-stawki,4796809,art,t,id,tm.html"
  title="Płaca Minimalna. Jaka najniższa krajowa w 2019 roku? [stawki brutto i netto - 7.12.2018] "
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fplaca-minimalna-jaka-najnizsza-krajowa-w-2019-roku-stawki%2C4796809%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/93/d6/5b976319029b7_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Płaca Minimalna. Jaka najniższa krajowa w 2019 roku? [stawki brutto i netto - 7.12.2018] 
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Kodeks pracy gwarantuje pracownikom otrzymywanie pensji minimalnej. Wysokość wynagrodzenia minimalnego na kolejny rok jest podawana w Dzienn...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/pilkarskie-memy-na-swiatowy-dzien-pilki-noznej-w-taki-dzien,4909918,gal,t,id,tm.html"
  title="Piłkarskie MEMY na Światowy Dzień Piłki Nożnej! W taki dzień wszyscy jesteśmy kibicami!"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpilkarskie-memy-na-swiatowy-dzien-pilki-noznej-w-taki-dzien%2C4909918%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a0/02/5c0a18b2b500c_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Piłkarskie MEMY na Światowy Dzień Piłki Nożnej! W taki dzień wszyscy jesteśmy kibicami!
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      10 grudnia obchodzimy Światowy Dzień Piłki Nożnej ustanowiony przez ONZ. Każdy wie, że piłka łączy piłkarzy i kibiców, a ONZ ustanowił jej ś...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/michniewicz-kossakowski-cichy-i-wielu-innych-gosci-na,4909452,gal,t,id,tm.html"
  title="Michniewicz, Kossakowski, Cichy i wielu innych gości na Podkarpackim Kalejdoskopie Podróżniczym w Jasionce koło Rzeszowa [PRZEGLĄD]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmichniewicz-kossakowski-cichy-i-wielu-innych-gosci-na%2C4909452%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/af/c3/5c093a733cb0d_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Michniewicz, Kossakowski, Cichy i wielu innych gości na Podkarpackim Kalejdoskopie Podróżniczym w Jasionce koło Rzeszowa [PRZEGLĄD]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      W piątek startuje 3-dniowa, jubileuszowa 10 edycja Podkarpackiego Kalejdoskopu Podróżniczego. Pierwszy raz odbędzie się w Centrum Wystawienn...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/ile-wydasz-na-swieta-2018-12-potraw-wigilijnych-ceny,4909502,artgal,t,id,tm.html"
  title="Ile wydasz na Święta 2018? 12 potraw wigilijnych [CENY] Catering, czy przygotowanie w domu?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2File-wydasz-na-swieta-2018-12-potraw-wigilijnych-ceny%2C4909502%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/73/cf/5c093fc1cf7ae_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Ile wydasz na Święta 2018? 12 potraw wigilijnych [CENY] Catering, czy przygotowanie w domu?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Święta to czas, w którym warto dobrze zaplanować swój budżet, gdyż ich koszt może znacząco przerosnąć nasze oczekiwania. By to zrobić, należ...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/darmowe-choinki-od-rmf-w-rzeszowie-wiemy-kiedy-i-gdzie-beda,4909344,art,t,id,tm.html"
  title="Darmowe choinki od RMF w Rzeszowie. Wiemy kiedy i gdzie będą rozdawane"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fdarmowe-choinki-od-rmf-w-rzeszowie-wiemy-kiedy-i-gdzie-beda%2C4909344%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/6b/99/5c09322397450_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Darmowe choinki od RMF w Rzeszowie. Wiemy kiedy i gdzie będą rozdawane
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Radio RMF  rozdaje darmowe choinki w całej Polsce. Na choinkowej mapie RMF nie zabraknie oczywiście Rzeszowa. Zobaczcie kiedy i gdzie będzie...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/10-najlepszych-prezentow-dla-osob-ktorych-nie-znosisz,4909384,gal,t,id,tm.html"
  title="10 najlepszych prezentów dla osób, których nie znosisz "
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F10-najlepszych-prezentow-dla-osob-ktorych-nie-znosisz%2C4909384%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/e3/5c092f8e440e8_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      10 najlepszych prezentów dla osób, których nie znosisz 
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Ktoś zatruwa ci życie? Boże Narodzenie to czas wybaczania win. W związku z tym nawet najbardziej irytujące, złośliwe i nudne osoby powinny d...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://developres.pl/"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://developres.pl/,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/34/8d/5a535ca90057d_o,size,700x172,q,100,h,8e073b.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c7/ca/5c0797a557be1_o,size,700x172,q,100,h,fd377a.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0d/ba/5c0797db46080_o,size,700x172,q,100,h,937dc5.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-podkarpackie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1292930883"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/osoby-o-tych-imionach-czesciej-zdradzaja-lista-imion,4708149,galop,t,id,tm.html"
  title="Osoby o tych imionach częściej zdradzają [lista imion]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fosoby-o-tych-imionach-czesciej-zdradzaja-lista-imion%2C4708149%2Cgalop%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a1/8e/5b364d091314b_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Osoby o tych imionach częściej zdradzają [lista imion]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/ci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony,4122370,art,t,id,tm.html"
  title="Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat..."
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fci-celebryci-nie-wygladaja-na-swoj-wiek-bedziesz-zaskoczony%2C4122370%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/cf/c0/1121810_306065217_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Ci celebryci nie wyglądają na swój wiek. Będziesz zaskoczony, ile mają lat...
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/facebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje,4032420,art,t,id,tm.html"
  title="Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ffacebook-stanie-przed-polskim-sadem-chodzi-o-dyskryminacje%2C4032420%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/art-art/92/d4/1181654_306996953_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Facebook &quot;stanie&quot; przed polskim sądem. Chodzi o dyskryminację wyznaniową i światopoglądową
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/krupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej,3473265,artgal,t,id,tm.html"
  title="Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkrupa-szulim-czy-rusin-ktora-z-nich-wygladala-najlepiej%2C3473265%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/2f/55c24c7edc49e_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Krupa, Szulim czy Rusin? Która z nich wyglądała najlepiej? [ZDJĘCIA]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/gdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista,3431113,artgal,t,id,tm.html"
  title="Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fgdzie-poleciec-tanimi-liniami-lotniczymi-z-polski-lista%2C3431113%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/17/d5/558a752f4ada0_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Gdzie polecieć tanimi liniami lotniczymi z Polski? [Lista europejskich miast]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/wyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal,3280657,artgal,t,id,tm.html"
  title="Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyglada-jak-hobbit-spiewa-jak-aniol-ed-sheeran-oczarowal%2C3280657%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/59/0e/54dea9f53dc6e_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Wygląda jak hobbit, śpiewa jak anioł! Ed Sheeran oczarował polską publiczność [zdjęcia]
  </h3></a></div></div></div>

<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing1292930883', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                  <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
      });
</script>

            </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>


  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni%2C4908922%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni,4908922,gal,t,id,tm.html"
      title="8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/87/74/5c090849b6810_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/makijaz.html"
          title="makijaż"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=makijaz,index=1"
        >makijaż</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/makijaz-zimowy.html"
          title="makijaż zimowy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=makijaz_zimowy,index=2"
        >makijaż zimowy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/pielegnacja-skory.html"
          title="pielęgnacja skóry"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pielegnacja_skory,index=3"
        >pielęgnacja skóry</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/pielegnacja-zima.html"
          title="pielęgnacja zimą"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pielegnacja_zima,index=4"
        >pielęgnacja zimą</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/makijaz-swiateczny.html"
          title="makijaż świąteczny"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=makijaz_swiateczny,index=5"
        >makijaż świąteczny</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ochrona-skory.html"
          title="ochrona skóry"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ochrona_skory,index=6"
        >ochrona skóry</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ochrona-skory-przed-sloncem.html"
          title="ochrona skóry przed słońcem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ochrona_skory_przed_...,index=7"
        >ochrona skóry przed ...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="makijaż,makijaż zimowy,pielęgnacja skóry,pielęgnacja zimą,makijaż świąteczny,ochrona skóry,ochrona skóry przed słońcem">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["makijaz","makijaz-zimowy","pielegnacja-skory","pielegnacja-zima","makijaz-swiateczny","ochrona-skory","ochrona-skory-przed-sloncem"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni,4908922,gal,t,id,tm.html"
      title="8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        DW
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Twoja skóra zimą jest przesuszona? Coś nie gra w twoim makijażu? Szale i kołnierze upaprane pudrem doprowadzają cię do szału?  Mamy radę na wszystkie zimowe bolączki.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni,4908922,gal,t,id,tm.html"
        title="8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fosoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku%2C4908686%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html"
      title="Osoby o tych imionach skazane są na sukces w 2019 roku"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/44/5c08f6f9874b1_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/imiona-skazane-na-sukces.html"
          title="imiona skazane na sukces"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=imiona_skazane_na_su...,index=1"
        >imiona skazane na su...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/znaczenie-imion.html"
          title="znaczenie imion"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=znaczenie_imion,index=2"
        >znaczenie imion</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/jakie-imie-dla-dziecka.html"
          title="jakie imię dla dziecka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=jakie_imie_dla_dziec...,index=3"
        >jakie imię dla dziec...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/dobre-imiona.html"
          title="dobre imiona"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dobre_imiona,index=4"
        >dobre imiona</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/co-znaczy-imie.html"
          title="co znaczy imię"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=co_znaczy_imie,index=5"
        >co znaczy imię</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="imiona skazane na sukces,znaczenie imion,jakie imię dla dziecka,dobre imiona,co znaczy imię">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["imiona-skazane-na-sukces","znaczenie-imion","jakie-imie-dla-dziecka","dobre-imiona","co-znaczy-imie"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html"
      title="Osoby o tych imionach skazane są na sukces w 2019 roku"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Osoby o tych imionach skazane są na sukces w 2019 roku
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        JK
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Są takie imiona, które kojarzone są z sukcesem. To nie przypadek, że wśród prezesów firm notowanych na Giełdzie Papierów Wartościowych, niektóre imiona pojawiają się nawet kilkanaście razy! Chińczycy wierzą, że imię niesie w sobie przeznaczenie, dlatego jego wybór dla nowo narodz...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html"
        title="Osoby o tych imionach skazane są na sukces w 2019 roku"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnorwegowie-chowaja-miotly-a-brytyjczycy-caluja-sie-pod%2C4907580%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/norwegowie-chowaja-miotly-a-brytyjczycy-caluja-sie-pod,4907580,gal,t,id,tm.html"
      title="Norwegowie chowają miotły a Brytyjczycy całują się pod jemiołą. Jak wygląda Boże Narodzenie na świecie? Bożonarodzeniowe tradycje"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/39/cf/5c07cdc1e765d_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/swieta.html"
          title="święta"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=swieta,index=1"
        >święta</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/boze-narodzenie.html"
          title="boże narodzenie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=boze_narodzenie,index=2"
        >boże narodzenie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/tradycje.html"
          title="tradycje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tradycje,index=3"
        >tradycje</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/boze-narodzenie-tradycje.html"
          title="boże narodzenie tradycje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=boze_narodzenie_trad...,index=4"
        >boże narodzenie trad...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="święta,boże narodzenie,tradycje,boże narodzenie tradycje">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["swieta","boze-narodzenie","tradycje","boze-narodzenie-tradycje"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/norwegowie-chowaja-miotly-a-brytyjczycy-caluja-sie-pod,4907580,gal,t,id,tm.html"
      title="Norwegowie chowają miotły a Brytyjczycy całują się pod jemiołą. Jak wygląda Boże Narodzenie na świecie? Bożonarodzeniowe tradycje"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Norwegowie chowają miotły a Brytyjczycy całują się pod jemiołą. Jak wygląda Boże Narodzenie na świecie? Bożonarodzeniowe tradycje
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        a.w.
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Boże Narodzenie, jakie znamy to zbiór tradycji sprzed wielu lat, symbolika religijna i popkulturowe wstawki, które na stałe zakorzeniły się w klimacie świąt. Nie we wszystkich krajach Boże Narodzenie rozpoczyna adwent. Nie wszędzie w przeddzień świąt Bożego Narodzenia organizuje ...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/norwegowie-chowaja-miotly-a-brytyjczycy-caluja-sie-pod,4907580,gal,t,id,tm.html"
        title="Norwegowie chowają miotły a Brytyjczycy całują się pod jemiołą. Jak wygląda Boże Narodzenie na świecie? Bożonarodzeniowe tradycje"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fjak-zyja-wiezniowie-tak-wygladaly-wiezienia-w-polsce%2C4907680%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/jak-zyja-wiezniowie-tak-wygladaly-wiezienia-w-polsce,4907680,gal,t,id,tm.html"
      title="Jak żyją więźniowie? Tak wyglądały więzienia w Polsce! Historia więziennictwa w Polsce na zdjęciach"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/68/36/5c07d81d4628c_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/wiezienie.html"
          title="więzienie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wiezienie,index=1"
        >więzienie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/wiezniowie.html"
          title="więźniowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wiezniowie,index=2"
        >więźniowie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/historia.html"
          title="historia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=historia,index=3"
        >historia</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/archiwum.html"
          title="archiwum"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=archiwum,index=4"
        >archiwum</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/nac.html"
          title="nac"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=nac,index=5"
        >nac</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/narodowe-archiwum-cyfrowe.html"
          title="narodowe archiwum cyfrowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=narodowe_archiwum_cy...,index=6"
        >narodowe archiwum cy...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/galeria.html"
          title="galeria"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=galeria,index=7"
        >galeria</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="więzienie,więźniowie,historia,archiwum,nac,narodowe archiwum cyfrowe,galeria">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wiezienie","wiezniowie","historia","archiwum","nac","narodowe-archiwum-cyfrowe","galeria"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/jak-zyja-wiezniowie-tak-wygladaly-wiezienia-w-polsce,4907680,gal,t,id,tm.html"
      title="Jak żyją więźniowie? Tak wyglądały więzienia w Polsce! Historia więziennictwa w Polsce na zdjęciach"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Jak żyją więźniowie? Tak wyglądały więzienia w Polsce! Historia więziennictwa w Polsce na zdjęciach
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        ak
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        O więzieniach i więźniach mówi się niewiele - niby każdy coś słyszał na temat tego, jak wygląda życie więźnia, ale w gruncie rzeczy nasza wiedza na ten temat jest raczej fragmentaryczna i często oparta na stereotypach i opiniach niewiadomego pochodzenia. A jak wyglądały więzienia...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/jak-zyja-wiezniowie-tak-wygladaly-wiezienia-w-polsce,4907680,gal,t,id,tm.html"
        title="Jak żyją więźniowie? Tak wyglądały więzienia w Polsce! Historia więziennictwa w Polsce na zdjęciach"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Ftop-20-najdziwniejszych-przesadow-o-ciazy-i-macierzynstwie%2C4905502%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/top-20-najdziwniejszych-przesadow-o-ciazy-i-macierzynstwie,4905502,gal,t,id,tm.html"
      title="TOP 20 najdziwniejszych przesądów o ciąży i macierzyństwie"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/60/96/5c0657aa0eb31_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/przesady-o-macierzynstwie.html"
          title="przesądy o macierzynstwie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=przesady_o_macierzyn...,index=1"
        >przesądy o macierzyn...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/przesady-o-ciazy.html"
          title="przesądy o ciąży"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=przesady_o_ciazy,index=2"
        >przesądy o ciąży</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/odczynianie-uroku.html"
          title="odczynianie uroku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=odczynianie_uroku,index=3"
        >odczynianie uroku</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/macierzynstwo.html"
          title="macierzyństwo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=macierzynstwo,index=4"
        >macierzyństwo</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/ciaza.html"
          title="ciąża"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ciaza,index=5"
        >ciąża</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/zabobony.html"
          title="zabobony"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zabobony,index=6"
        >zabobony</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="przesądy o macierzynstwie,przesądy o ciąży,odczynianie uroku,macierzyństwo,ciąża,zabobony">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["przesady-o-macierzynstwie","przesady-o-ciazy","odczynianie-uroku","macierzynstwo","ciaza","zabobony"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/top-20-najdziwniejszych-przesadow-o-ciazy-i-macierzynstwie,4905502,gal,t,id,tm.html"
      title="TOP 20 najdziwniejszych przesądów o ciąży i macierzyństwie"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        TOP 20 najdziwniejszych przesądów o ciąży i macierzyństwie
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        DW
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Chyba nie ma nikogo na świecie, kto dostaje tyle dziwnych rad, co kobiety ciężarne i młode matki. Myśleliście, że wiązanie czerwonej wstążki na wózku jest niezwykłe? Jeszcze nic nie widzieliście!
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/top-20-najdziwniejszych-przesadow-o-ciazy-i-macierzynstwie,4905502,gal,t,id,tm.html"
        title="TOP 20 najdziwniejszych przesądów o ciąży i macierzyństwie"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Feksperci-te-zawody-znikna-z-rynku-pracy-sprawdz-czy%2C4905388%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/eksperci-te-zawody-znikna-z-rynku-pracy-sprawdz-czy,4905388,gal,t,id,tm.html"
      title="Eksperci: Te zawody znikną z rynku pracy! Sprawdź, czy zaliczasz się do grona pechowców!"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/c6/8e/5c064ddc30e88_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/rynek-pracy.html"
          title="rynek pracy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rynek_pracy,index=1"
        >rynek pracy</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/zawody-zagrozone.html"
          title="zawody zagrożone"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zawody_zagrozone,index=2"
        >zawody zagrożone</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/rynek-pracownika.html"
          title="rynek pracownika"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rynek_pracownika,index=3"
        >rynek pracownika</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/pracownik.html"
          title="pracownik"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pracownik,index=4"
        >pracownik</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://rzeszow.naszemiasto.pl/tag/profesje.html"
          title="profesje"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=profesje,index=5"
        >profesje</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="rynek pracy,zawody zagrożone,rynek pracownika,pracownik,profesje">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["rynek-pracy","zawody-zagrozone","rynek-pracownika","pracownik","profesje"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/eksperci-te-zawody-znikna-z-rynku-pracy-sprawdz-czy,4905388,gal,t,id,tm.html"
      title="Eksperci: Te zawody znikną z rynku pracy! Sprawdź, czy zaliczasz się do grona pechowców!"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Eksperci: Te zawody znikną z rynku pracy! Sprawdź, czy zaliczasz się do grona pechowców!
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        JS
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Ze względu na postęp technologiczny niektóre zawody znikną z rynku pracy. Dynamika rozwoju cywilizacyjnego wymaga zmian i edukacyjnych, i w podejściu do zarobkowania. Wiele z tradycyjnych zawodów, ciągle funkcjonujących, jest zagrożonych. Na szczęście pojawiają się nowe – z dużym...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/eksperci-te-zawody-znikna-z-rynku-pracy-sprawdz-czy,4905388,gal,t,id,tm.html"
        title="Eksperci: Te zawody znikną z rynku pracy! Sprawdź, czy zaliczasz się do grona pechowców!"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter903330934" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://rzeszow.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1571487788" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-rzeszow#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://rzeszow.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu1571487788Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1571487788Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1571487788', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Frzeszow"
              >Mieszkania Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Frzeszow"
              >Domy Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Frzeszow"
              >Praca Rzeszów</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/rzeszow"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Rzeszow,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Frzeszow"
              >Samochody Rzeszów</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://rzeszow.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Frzeszow.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "rzeszow");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "podkarpackie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.26/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=rzeszow.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>


  
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc" id="xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402"><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__content"><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__wrapper"><p class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, wyłącz Adblock na naszej stronie.
        </p><p class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadblockdetect%2Fv1.1.2%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__instruction">
          Przycisk nie działa ?
          <button id="xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402ShowHelp" class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402Enter" class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__enter">
        Odblokuję następnym razem
      </button><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__help xebcaf341e6441e38420b1fcfe70f539a339d5ebc__help--hide"><button  class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><span class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpNumber">1.</span><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><img class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><span class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpNumber">2.</span><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><img class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><span class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpNumber">3.</span><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpCol"><img class="xebcaf341e6441e38420b1fcfe70f539a339d5ebc__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>
    !function(e){var t={};function s(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,s),o.l=!0,o.exports}s.m=e,s.c=t,s.d=function(e,t,n){s.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},s.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},s.t=function(e,t){if(1&t&&(e=s(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(s.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)s.d(n,o,function(t){return e[t]}.bind(null,o));return n},s.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return s.d(t,"a",t),t},s.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},s.p="",s(s.s=79)}({79:function(e,t,s){"use strict";s.r(t),s.d(t,"Cover",function(){return n});const n={init:function(){window.PPAdblock=this},setParams:function(e){this.params=e},show:function(){const e=this.params;if(!window.pp_adblock_is_off){this.cover=document.querySelector(`.${e.class_name_hashed}`),this.content=document.querySelector(`.${e.class_name_hashed}__content`),this.cols=document.getElementsByClassName(`${e.class_name_hashed}__helpCol`);let t=document.querySelector(`.${e.class_name_hashed}__addToWhiteList`);this.leaveButton=this.cover.querySelector(`.${e.class_name_hashed}__enter`);const s=this.cover.querySelector(`.${e.class_name_hashed}__showHelp`),n=this.cover.querySelector(`.${e.class_name_hashed}__closeHelp`),o=this.cover.querySelector(`.${e.class_name_hashed}__help`);this.helpImageOne=this.cover.querySelector(`.${e.class_name_hashed}__helpImageOne`),this.helpImageTwo=this.cover.querySelector(`.${e.class_name_hashed}__helpImageTwo`),this.helpImageThree=this.cover.querySelector(`.${e.class_name_hashed}__helpImageThree`),document.body.classList.add("adBlockCover"),this.cover.style.display="flex",t.addEventListener("mouseup",e=>this.reloadSite(e)),this.leaveButton.addEventListener("click",()=>this.hideCover()),s.addEventListener("click",()=>this.showInstruction(o)),n.addEventListener("click",()=>this.hideInstruction(o))}},showInstruction:function(e){const t="undefined"!=typeof InstallTrigger,s=!!document.documentMode,n=!s&&!!window.StyleMedia;!!window.chrome&&window.chrome.webstore;t?(this.changeImageSrc(this.helpImageOne,"firefox-1.png"),this.changeImageSrc(this.helpImageTwo,"firefox-2.png"),this.changeImageSrc(this.helpImageThree,"firefox-3.png")):n?(this.changeImageSrc(this.helpImageOne,"edge-1.png"),this.changeImageSrc(this.helpImageTwo,"edge-2.png"),this.changeImageSrc(this.helpImageThree,"edge-3.png")):s?(this.changeImageSrc(this.helpImageOne,"ie-1.png"),this.changeImageSrc(this.helpImageTwo,"ie-2.png"),this.cols[4].style.display="none",this.cols[5].style.display="none"):(this.changeImageSrc(this.helpImageOne,"chrome-1.png"),this.changeImageSrc(this.helpImageTwo,"chrome-2.png"),this.changeImageSrc(this.helpImageThree,"chrome-3.png")),this.content.style.overflowY="scroll",e.classList.remove(`${this.params.class_name_hashed}__help--hide`),e.classList.add(`${this.params.class_name_hashed}__help--show`),this.leaveButton.style.display="none"},changeImageSrc(e,t){let s=e.src;s=s.replace("loading.svg",t),e.src=s},hideInstruction:function(e){this.content.scrollTop=0,this.content.style.overflowY="hidden",e.classList.remove(`${this.params.class_name_hashed}__help--show`),e.classList.add(`${this.params.class_name_hashed}__help--hide`),this.leaveButton.removeAttribute("style")},hideCover:function(){this.cover.style.display="",document.body.classList.remove("adBlockCover")},reloadSite:function(e){window.setTimeout(()=>{document.addEventListener("visibilitychange",()=>location.reload(),100)})}};n.init()}});
    document.addEventListener('DOMContentLoaded', () => {

      PPAdblock.setParams({
        class_name_hashed: 'xebcaf341e6441e38420b1fcfe70f539a339d5ebc'
      });

      /* sekcja poniżej do wycięcia i/lub przeniesienia do Google Optimize dla realizacji testów A/B
      PPAdblock.show();
       */
    });
  </script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402 .xebcaf341e6441e38420b1fcfe70f539a339d5ebc__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402 .xebcaf341e6441e38420b1fcfe70f539a339d5ebc__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          const rootElement = document.querySelector('#xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402 .xebcaf341e6441e38420b1fcfe70f539a339d5ebc__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#xebcaf341e6441e38420b1fcfe70f539a339d5ebc1900927402 .xebcaf341e6441e38420b1fcfe70f539a339d5ebc__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>
  <style>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</style>



    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
