<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie [DUŻO ZDJĘĆ] - NaszeMiasto.pl</title>
<meta name="description" content="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych. W piątek w Parku Papieskim zagrały zespoły Rock and Fire i Zakopower. Zobaczcie zdjęcia z">
<meta name="keywords" content="Rzeszów Wiadomości, Rzeszów, Wiadomości, Rzeszów,diecezjalne dni młodych,impreza,koncert,park papieski,zakopower">
<meta name="robots" content="index, follow">
<meta name="Author" content="Krzysztof Kapica">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://rzeszow.naszemiasto.pl/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie [DUŻO ZDJĘĆ]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://rzeszow.naszemiasto.pl/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-09-01 11:19:41">
<meta property="article:modified_time" content="2018-09-01 11:19:41">
<meta property="article:tag" content="Rzeszów">
<meta property="article:tag" content="diecezjalne dni młodych">
<meta property="article:tag" content="impreza">
<meta property="article:tag" content="koncert">
<meta property="article:tag" content="park papieski">
<meta property="article:tag" content="zakopower">
<meta property="article:publisher" content="https://www.facebook.com/RzeszowNM">
<meta property="article:author" content="Krzysztof Kapica">
<meta property="article:section" content="Koncerty">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,610x0,q,70,h,b44513.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="rzeszow.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73313449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?053b4213449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c613449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72613449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_rozrywka.css?0a887113449152" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13449152" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">



<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13449152', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013449152"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513449152"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201809"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201809"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201809"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201809" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713449152"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913449152"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013449152"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13449152"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613449152"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013449152"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13449152" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Galeria","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=Krzysztof Kapica","data_publikacji=2018-09-01-11-19-41","tytul=Koncert zespo\u0142u Zakopower zako\u0144czy\u0142 Diecezjalne Dni M\u0142odych 2018 w Rzeszowie [DU\u017bO ZDJ\u0118\u0106]","user=x","userstatus=x","miejscowosc=Rzesz\u00f3w","region=Podkarpackie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NS2HK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5NS2HK');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13449152" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13449152" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13449152" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13449152" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  window.addEventListener('load', function () {

      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/rozrywka/" title="Przejdź do sekcji rozrywka" id="logo-sekcji">rozrywka</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Rzeszów - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Rzeszów</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://rzeszow.naszemiasto.pl/logowanie/?url_powrotu=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=6157094b70a1f3a10790ec6b6e53adbb&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Frzeszow.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 22">
  <g class="warstwa-ksiezyc">
    <path class="st0" d="M10.8.5h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4 0-2.9 1.2-5.5 3-7.4 2-2 4.6-3.2 7.4-3.2zm5.2 16c-4.7 0-8.5-3.8-8.5-8.5 0-2 .7-3.9 1.9-5.3-3.9.7-6.9 4.2-6.9 8.3 0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
    <path class="st1" d="M10.3 0h.7c.2 0 .5 0 .7.1.5.1.9.6.8 1.1 0 .3-.3.6-.5.8-1 .6-1.8 1.4-2.4 2.4-.6 1-.9 2.1-.9 3.3 0 1.8.7 3.4 1.9 4.6 1.2 1.2 2.8 1.9 4.5 1.9.6 0 1.2-.1 1.7-.2.6-.2 1.1-.4 1.6-.7.5-.3 1.1-.1 1.3.3.2.3.2.6.1.9-.8 2-2.1 3.6-3.8 4.8-1.6 1.1-3.6 1.8-5.8 1.8-2.9 0-5.4-1.2-7.3-3.1-1.9-1.9-3-4.5-3-7.4C0 7.6 1.2 5 3 3.1 4.9 1.2 7.5 0 10.3 0zm5.2 16C10.8 16 7 12.2 7 7.5c0-2 .7-3.9 1.9-5.3C5 2.9 2 6.4 2 10.5c0 4.7 3.8 8.5 8.5 8.5 2.7 0 5-1.2 6.6-3.2-.5.1-1.1.2-1.6.2z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">22&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class=" wiecej">
          <a href="/rozrywka/">Rozrywka</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/kultura/">Kultura</a></li>
                                                                <li class=""><a href="/rozrywka/kino/">Kino</a></li>
                                                                <li class=""><a href="/rozrywka/koncerty/">Koncerty</a></li>
                                                                <li class=""><a href="/rozrywka/imprezy/">Imprezy</a></li>
                                                                <li class=""><a href="/rozrywka/konkursy/">Konkursy</a></li>
                                                                <li class=""><a href="/na-luzie/">Na luzie</a></li>
                                                                <li class=""><a href="/gastronomia/">Gastronomia</a></li>
                                                                <li class=""><a href="/wyniki-lotto/">Wyniki LOTTO</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/filmy/">Filmy</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/filmy/polskie/">Filmy polskie</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/zagraniczne/">Filmy zagraniczne</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/premiery/">Premiery</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/seriale/">Seriale</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/seriale/polskie/">Seriale polskie</a></li>
                                                                <li class=""><a href="/rozrywka/seriale/zagraniczne/">Seriale zagraniczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/ksiazki/">Książki</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/ksiazki/literatura-polska/">Literatura polska</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/literatura-zagraniczna/">Literatura zagraniczna</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/ebooki/">Ebooki</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/kalendarium/">Kalendarium</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/festiwale-muzyczne/">Festiwale</a></li>
                                                                <li class=""><a href="/rozrywka/aktualnosci-muzyczne/">Aktualności muzyczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/wrozby/">Wróżby</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/wrozby/eksperci/">Eksperci</a></li>
                                                                <li class=""><a href="/wrozby/horoskopy/">Horoskopy</a></li>
                                                                <li class=""><a href="/wrozby/astroczytelnia/">Astroczytelnia</a></li>
                                                                <li class=""><a href="/wrozby/wrozby-za-darmo/">Wróżby za darmo</a></li>
                                                                <li class=""><a href="/wrozby/sennik/">Sennik</a></li>
                                                                <li class=""><a href="/wrozby/imiennik/">Imiennik</a></li>
                                                                <li class=""><a href="/wrozby/program-tv/">Program TV</a></li>
                                          </ul>
                  </li>
            </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Rzeszów</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/rozrywka/"><span itemprop="name">Rozrywka</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/rozrywka/koncerty/"><span itemprop="name">Koncerty</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie [DUŻO ZDJĘĆ]</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie [DUŻO ZDJĘĆ]</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Krzysztof Kapica        </p>
              <div class="matZrodlo">
      <span>
        2018-09-01, Aktualizacja:
                          wczoraj
                11:19
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007887,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,933x0,q,5,h,3af7b8.jpg');"></div>
              <img class="blur" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" src="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,933x0,q,5,h,3af7b8.jpg">
              <img width="774" height="450" class="final-image" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" src="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,933x0,q,70,h,5b8c15.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007887,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,125x90,q,70,h,ddbcf0.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,125x90,q,70,h,ddbcf0.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007889,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a59708602a_o,size,125x90,q,70,h,dc7816.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a59708602a_o,size,125x90,q,70,h,dc7816.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007891,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970ca2ca_o,size,125x90,q,70,h,52efa6.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970ca2ca_o,size,125x90,q,70,h,52efa6.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007893,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a597117e99_o,size,125x90,q,70,h,15c9a9.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a597117e99_o,size,125x90,q,70,h,15c9a9.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007895,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a597167e47_o,size,125x90,q,70,h,55a4ab.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a597167e47_o,size,125x90,q,70,h,55a4ab.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007897,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a5971b430f_o,size,125x90,q,70,h,f985c5.jpg" class="lazy " alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/bc/5b8a5971b430f_o,size,125x90,q,70,h,f985c5.jpg" class="" alt="W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,35007887,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



      
      <p class="zajawka">
    W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych. W piątek w Parku Papieskim zagrały zespoły Rock and Fire i Zakopower. Zobaczcie zdjęcia z koncertu.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://rzeszow.naszemiasto.pl/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/rzeszow.naszemiasto.pl\/artykul\/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/w-sobote-1-wrzesnia-deformeathing-festival-2018-bottom,4784409,art,t,id,tm.html" title="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " event-param="article:4784409">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ec/0f/5b8a3f589e7f9_o,size,125x90,q,70,h,175abd.jpg" class="lazy " alt="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ec/0f/5b8a3f589e7f9_o,size,125x90,q,70,h,175abd.jpg" class="" alt="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">W sobotę 1 września "Deformeathing Festival 2018": Bottom, Straight Hate,...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/slawomir-zagral-na-pozegnanie-lata-w-millenium-hall-w,4781919,gal,t,id,tm.html" title="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" event-param="article:4781919">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class="lazy " alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class="" alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/rosalie-nie-jestem-osoba-ktora-nalezy-do-mainstreamu,4770823,art,t,id,tm.html" title="Rosalie: Nie jestem osobą, która należy do mainstreamu" event-param="article:4770823">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/5d/5b7bd4e92cb1d_o,size,125x90,q,70,h,5ea2f4.jpg" class="lazy " alt="Rosalie: Nie jestem osobą, która należy do mainstreamu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/5d/5b7bd4e92cb1d_o,size,125x90,q,70,h,5ea2f4.jpg" class="" alt="Rosalie: Nie jestem osobą, która należy do mainstreamu" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Rosalie: Nie jestem osobą, która należy do mainstreamu</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/rzeszow.naszemiasto.pl\/artykul\/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/rozrywka/koncerty/">Koncerty</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/w-sobote-1-wrzesnia-deformeathing-festival-2018-bottom,4784409,art,t,id,tm.html" title="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " event-param="article:4784409">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ec/0f/5b8a3f589e7f9_o,size,370x210,q,70,h,1ae87c.jpg" class="lazy " alt="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ec/0f/5b8a3f589e7f9_o,size,370x210,q,70,h,1ae87c.jpg" class="" alt="W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… " width="300" height="210"></noscript>
          </div>
          <h3 class="title">W sobotę 1 września &quot;Deformeathing Festival 2018&quot;: Bottom, Straight Hate, Youdash… </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/slawomir-zagral-na-pozegnanie-lata-w-millenium-hall-w,4781919,gal,t,id,tm.html" title="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" event-param="article:4781919">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,370x210,q,70,h,ec0219.jpg" class="lazy " alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,370x210,q,70,h,ec0219.jpg" class="" alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/rosalie-nie-jestem-osoba-ktora-nalezy-do-mainstreamu,4770823,art,t,id,tm.html" title="Rosalie: Nie jestem osobą, która należy do mainstreamu" event-param="article:4770823">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/5d/5b7bd4e92cb1d_o,size,370x210,q,70,h,f26a9d.jpg" class="lazy " alt="Rosalie: Nie jestem osobą, która należy do mainstreamu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/5d/5b7bd4e92cb1d_o,size,370x210,q,70,h,f26a9d.jpg" class="" alt="Rosalie: Nie jestem osobą, która należy do mainstreamu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Rosalie: Nie jestem osobą, która należy do mainstreamu</h3>
        </a>
      </li>
          <li class="item">
        <a href="http://lubaczow.naszemiasto.pl/artykul/zdjecia/cieszanow-rock-festiwal-2018-tak-bawiono-sie-na-koncertach,4770531,gal,34751695,t,id,tm,zid.html" rel="nofollow" title="Cieszanów Rock Festiwal 2018. Tak bawiono się na koncertach [ZDJĘCIA]" event-param="article:4770531">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cd/93/5b7bb94fc3232_o,size,370x210,q,70,h,f0d359.jpg" class="lazy " alt="Cieszanów Rock Festiwal 2018. Tak bawiono się na koncertach [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cd/93/5b7bb94fc3232_o,size,370x210,q,70,h,f0d359.jpg" class="" alt="Cieszanów Rock Festiwal 2018. Tak bawiono się na koncertach [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Cieszanów Rock Festiwal 2018. Tak bawiono się na koncertach [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/raduj-sie-rzeszowie-fantastyczny-koncert-w-ramach-festiwalu,4765685,gal,t,id,tm.html" title="Raduj się Rzeszowie - fantastyczny koncert w ramach festiwalu &quot;W samo południe. Fred Zinnemann wraca do Rzeszowa&quot; [ZDJĘCIA]" event-param="article:4765685">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cf/7f/5b755f37c3326_o,size,370x210,q,70,h,a6db79.jpg" class="lazy " alt="Raduj się Rzeszowie - fantastyczny koncert w ramach festiwalu &quot;W samo południe. Fred Zinnemann wraca do Rzeszowa&quot; [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cf/7f/5b755f37c3326_o,size,370x210,q,70,h,a6db79.jpg" class="" alt="Raduj się Rzeszowie - fantastyczny koncert w ramach festiwalu &quot;W samo południe. Fred Zinnemann wraca do Rzeszowa&quot; [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Raduj się Rzeszowie - fantastyczny koncert w ramach festiwalu &quot;W samo południe. Fred Zinnemann wraca do Rzeszowa&quot; [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/koncert-rosalie-rosalie-zagra-w-rzeszowie-11-sierpnia,4758041,art,t,id,tm.html" title="Koncert Rosalie. Rosalie zagra w Rzeszowie 11 sierpnia" event-param="article:4758041">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/24/5b6c40ee0efca_o,size,370x210,q,70,h,8f7f51.jpg" class="lazy " alt="Koncert Rosalie. Rosalie zagra w Rzeszowie 11 sierpnia" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/24/5b6c40ee0efca_o,size,370x210,q,70,h,8f7f51.jpg" class="" alt="Koncert Rosalie. Rosalie zagra w Rzeszowie 11 sierpnia" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Koncert Rosalie. Rosalie zagra w Rzeszowie 11 sierpnia</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Czy wiesz jak przygotować się do ślubu i wesela?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5020,czy_wiesz_jak_przygotowac_sie_do_slubu_i_wesela,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Sąd może warunkowo zezwolić na ślub:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/05/b5/5ad480c948970_p.jpg?1523876041" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/05/b5/5ad480c948970_o,size,300x200,q,81,h,3b78a1.jpg?1523876041"
                       alt="Sąd może warunkowo zezwolić na ślub:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216244">
                                        <span class="odpTresc">Kobiecie, która ukończyła 15 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216246">
                                        <span class="odpTresc">Kobiecie, która ukończyła 16 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216248">
                                        <span class="odpTresc">Mężczyźnie, który ukończył 16 lat</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_63448" value="216250">
                                        <span class="odpTresc">Mężczyźnie, który ukończył 17 lat</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*6cc645c1880851eb3ae0d7457f91f207&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["rzeszow","diecezjalne-dni-mlodych","impreza","koncert","park-papieski","zakopower"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13449152", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/rzeszow.html">
              Rzeszów
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/diecezjalne-dni-mlodych.html">
              diecezjalne dni młodych
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/impreza.html">
              impreza
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/koncert.html">
              koncert
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/park-papieski.html">
              park papieski
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zakopower.html">
              zakopower
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'f668dc43f43585127c522358',
          item:           {
              objectid: '4784523',//unique ID, alphanumeric
              title: 'Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie [DUŻO ZDJĘĆ] - NaszeMiasto.pl',//max 255 characters
              text: 'W Rzeszowie zakończyły się trwające od czwartku Diecezjalne Dni Młodych. W piątek w Parku Papieskim zagrały zespoły Rock and Fire i Zakopower. Zobaczcie zdjęcia z',//max 255 characters
              url: 'http://rzeszow.naszemiasto.pl/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,610x0,q,70,h,b44513.jpg',//max 255 characters
              created_at: '1535793581'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/najlepsze-koncerty-w-sierpniu-w-polsce-zobacz-na-jakie,4746803,artgal,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4746803">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/59/5b6040bba6113_o,size,125x90,q,70,h,0ac87e.jpg" class="lazy " alt="Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/59/5b6040bba6113_o,size,125x90,q,70,h,0ac87e.jpg" class="" alt="Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te wakacje" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Najlepsze koncerty w sierpniu w Polsce. Zobacz, na jakie koncerty warto się wybrać jeszcze w te 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/najlepsze-darmowe-wydarzenia-w-sierpniu-w-polsce-przeglad,4743141,galop,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4743141">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/27/5b5b29930f745_o,size,125x90,q,70,h,e6ac47.jpg" class="lazy " alt="Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/27/5b5b29930f745_o,size,125x90,q,70,h,e6ac47.jpg" class="" alt="Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co jeszcze możesz zrobić w wakacje" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Najlepsze darmowe wydarzenia w sierpniu w Polsce. Przegląd bezpłatnych wydarzeń. Zobacz, co 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/pol-and-rock-2018-dzien-trzeci-energiczny-hope-tlumy-na-lao,4752359,artgal,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4752359">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,125x90,q,70,h,a66660.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,125x90,q,70,h,a66660.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                        </ul>
                    <p class="tytul">
                          Pol'and'Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/jak-sie-zyje-na-pol-and-rocku-2018-zajrzelismy-do,4751969,artgal,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4751969">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,125x90,q,70,h,7892c4.jpg" class="lazy " alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,125x90,q,70,h,7892c4.jpg" class="" alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>16</li>
                                        </ul>
                    <p class="tytul">
                          Jak się żyje na Pol'and'Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/slawomir-zagral-na-pozegnanie-lata-w-millenium-hall-w,4781919,gal,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4781919">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class="lazy " alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class="" alt="Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Sławomir zagrał w Millenium Hall. Były tłumy [GALERIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/tension-zero-gwiazda-dziewiatej-edycji-festiwalu-rockowyja,4779899,art,t,id,tm.html#478097be7eba3750,1,3,6" event-param="article:4779899">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/b6/5b85464936285_o,size,125x90,q,70,h,fe9404.jpg" class="lazy " alt="Tension Zero gwiazdą dziewiątej edycji festiwalu „Rockowyja”" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/b6/5b85464936285_o,size,125x90,q,70,h,fe9404.jpg" class="" alt="Tension Zero gwiazdą dziewiątej edycji festiwalu „Rockowyja”" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Tension Zero gwiazdą dziewiątej edycji festiwalu „Rockowyja”
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.eb15d0b52edm{margin-bottom:1.25rem}.eb15d0b52edm .f92b58e77419a4f9cy,.eb15d0b52edm .ff57efddb74a61c984ex{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.eb15d0b52edm .f92b58e77419a4f9cy,.eb15d0b52edm .ff57efddb74a61c984ex{margin:0}}.eb15d0b52edm .d674b4f73f6d1f4m,.eb15d0b52edm .d57a2927c061838di{margin:0 -.46875rem}@media (min-width: 40em){.eb15d0b52edm .d674b4f73f6d1f4m,.eb15d0b52edm .d57a2927c061838di{margin:0 -0.9375rem}}.eb15d0b52edm .ff57efddb74a61c984ex{text-align:right}.eb15d0b52edm .d11a8dd66a05350735v{margin:0 -.46875rem}@media (min-width: 40em){.eb15d0b52edm .d11a8dd66a05350735v{margin:0}}.eb15d0b52edm .cb2658cb43b07f3g{margin:0 -.46875rem}@media (min-width: 40em){.eb15d0b52edm .cb2658cb43b07f3g{margin:0 -0.9375rem}}.eb15d0b52edm .af56411dd4e7i{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.eb15d0b52edm .af56411dd4e7i{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.eb15d0b52edm .af56411dd4e7i{font-size:1.5rem;line-height:2.2}}.eb15d0b52edm .de0f68717ff9b6a5v{display:block}.eb15d0b52edm .f441971d0f10j{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.eb15d0b52edm .f441971d0f10j:hover{background-color:#f5822f}@media (min-width: 64em){.eb15d0b52edm .f441971d0f10j{padding:0.6875rem 1rem}}.eb15d0b52edm .e0aa691a9c0g{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.eb15d0b52edm .e0aa691a9c0g:first-of-type{border-top:0}.eb15d0b52edm .e0aa691a9c0g:hover .ac3c5765a0p{color:#7e7e7e}.eb15d0b52edm .e0aa691a9c0g:hover .d3fa57295b3e752c{opacity:0.85}.eb15d0b52edm .e4c5681ae1bc2e522c46u{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.eb15d0b52edm .e4c5681ae1bc2e522c46u{padding:0 2.813rem}}.eb15d0b52edm .d0359887bbg{background-color:#000;max-height:172px}.eb15d0b52edm .b1b471b1bea{width:30%;float:left;background-color:#000}.eb15d0b52edm .d3fa57295b3e752c{transition:opacity .2s ease-in-out;width:100%}.eb15d0b52edm .ac3c5765a0p{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="eb15d0b52edm">
  <span class="f92b58e77419a4f9cy">ogłoszenia</span>
  <header class="d11a8dd66a05350735v">
    <a class="f441971d0f10j" href="http://oferta.naszemiasto.pl/nam-lokalnie-podkarpackie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="af56411dd4e7i"><a href="/firmy/" class="de0f68717ff9b6a5v" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="a2907866f7a09s">
                  <li class="e0aa691a9c0g">
          <a class="e4c5681ae1bc2e522c46u" href="https://developres.pl/" target="_blank" rel="nofollow noopener">
            <div class="d0359887bbg">
              <img class="d3fa57295b3e752c" src="https://d-nm.ppstatic.pl/kadr/k/r/34/8d/5a535ca90057d_o,size,700x172,q,100,h,8e073b.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="e0aa691a9c0g">
          <a class="e4c5681ae1bc2e522c46u" href="https://www.ceneo.pl/wydarzenia/powrot-do-szkoly#cid=28073&crid=207628&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="d0359887bbg">
              <img class="d3fa57295b3e752c" src="https://d-nm.ppstatic.pl/kadr/k/r/b0/35/5b72accae9200_o,size,700x172,q,100,h,ac5423.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="ff57efddb74a61c984ex">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://rzeszow.naszemiasto.pl/artykul/czy-polacy-kieruja-sie-delikatnoscia,4782499,artgal,t,id,tm.html" title="Czy Polacy kierują się delikatnością?                                                              ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,125x90,q,70,h,84a5fa.jpg" class="lazy " alt="Czy Polacy kierują się delikatnością?                                                              " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,125x90,q,70,h,84a5fa.jpg" class="" alt="Czy Polacy kierują się delikatnością?                                                              " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">Czy Polacy kierują się delikatnością?...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/40/fe/5b7fd1fbd6d62_o,size,370x210,q,70,h,137785.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Najpopularniejsze nazwiska w Polsce. Sprawdź, czy też jesteś na liście! [LISTA]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://rzeszow.naszemiasto.pl/artykul/odnowiony-park-na-ulicy-milocinskiej-w-rzeszowie-juz,4784747,gal,t,id,tm.html" title="Odnowiony park na ulicy Miłocińskiej w Rzeszowie już otwarty. Nowe atrakcje dla dzieci i dorosłych [FOTO]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class="lazy " alt="Odnowiony park na ulicy Miłocińskiej w Rzeszowie już otwarty. Nowe atrakcje dla dzieci i dorosłych [FOTO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class="" alt="Odnowiony park na ulicy Miłocińskiej w Rzeszowie już otwarty. Nowe atrakcje dla dzieci i dorosłych [FOTO]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Odnowiony park na ulicy Miłocińskiej w Rzeszowie już otwarty. Nowe atrakcje...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/slawomir-zagral-na-pozegnanie-lata-w-millenium-hall-w,4781919,gal,t,id,tm.html">
                              Sławomir zagrał w Millenium Hall. Były tłumy [GALERIA]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/zapowiedz-wroclawski-mistrz-kryminalu-marek-krajewski,4778429,art,t,id,tm.html">
                              Mistrz kryminału Marek Krajewski spotka się z czytelnikami w Rzeszowie
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://rzeszow.naszemiasto.pl/artykul/rosalie-nie-jestem-osoba-ktora-nalezy-do-mainstreamu,4770823,art,t,id,tm.html">
                              Rosalie: Nie jestem osobą, która należy do mainstreamu
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://lubaczow.naszemiasto.pl/artykul/zdjecia/cieszanow-rock-festiwal-2018-tak-bawiono-sie-na-koncertach,4770531,gal,34751695,t,id,tm,zid.html" rel="nofollow">
                              Tak bawiono się na Cieszanów Rock Festiwal [ZDJĘCIA]
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/slawomir-zagral-na-pozegnanie-lata-w-millenium-hall-w,4781919,gal,t,id,tm.html" title="Sławomir zagrał w Millenium Hall. Były tłumy [GALERIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class="lazy left" alt="Sławomir zagrał w Millenium Hall. Były tłumy [GALERIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/3f/5b87b0f601ee2_o,size,125x90,q,70,h,a660ba.jpg" class=" left" alt="Sławomir zagrał w Millenium Hall. Były tłumy [GALERIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Sławomir zagrał na pożegnanie lata w Millenium Hall w Rzeszowie [GALERIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/litwini-zrobili-pirotechniczne-show-na-rzeszowskich,4783489,galop,t,id,tm.html" title="Litwini zrobili pirotechniczne show na rzeszowskich Bulwarach [FOTO]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/00/5b89145f84d46_o,size,125x90,q,70,h,20e04e.jpg" class="lazy left" alt="Litwini zrobili pirotechniczne show na rzeszowskich Bulwarach [FOTO]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/00/5b89145f84d46_o,size,125x90,q,70,h,20e04e.jpg" class=" left" alt="Litwini zrobili pirotechniczne show na rzeszowskich Bulwarach [FOTO]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Litwini zrobili pirotechniczne show na rzeszowskich Bulwarach w ramach...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/odnowiony-park-na-ulicy-milocinskiej-w-rzeszowie-juz,4784747,gal,t,id,tm.html" title="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class="lazy left" alt="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class=" left" alt="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">Odnowiony park na ulicy Miłocińskiej w Rzeszowie już otwarty. Nowe atrakcje...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/koncert-zespolu-zakopower-zakonczyl-diecezjalne-dni-mlodych,4784523,gal,t,id,tm.html" title="Zakopower zakończył Diecezjalne Dni Młodych w Rzeszowie [FOTO]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,125x90,q,70,h,ddbcf0.jpg" class="lazy left" alt="Zakopower zakończył Diecezjalne Dni Młodych w Rzeszowie [FOTO]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6a/6d/5b8a5970212f8_o,size,125x90,q,70,h,ddbcf0.jpg" class=" left" alt="Zakopower zakończył Diecezjalne Dni Młodych w Rzeszowie [FOTO]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Koncert zespołu Zakopower zakończył Diecezjalne Dni Młodych 2018 w Rzeszowie...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/ze-smogiem-mozemy-wygrac-eksperci-podpowiadaja-jak-to-zrobic,4782011,art,t,id,tm.html" title="Ze smogiem możemy wygrać. Eksperci podpowiadają, jak to zrobić">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/69/33/5b87b9804835f_o,size,125x90,q,70,h,519b21.jpg" class="lazy left" alt="Ze smogiem możemy wygrać. Eksperci podpowiadają, jak to zrobić" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/69/33/5b87b9804835f_o,size,125x90,q,70,h,519b21.jpg" class=" left" alt="Ze smogiem możemy wygrać. Eksperci podpowiadają, jak to zrobić" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Ze smogiem możemy wygrać. Eksperci podpowiadają, jak to zrobić</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/jedliscie-kiszone-pomidory-nie-to-sprobujcie-sprawdzony,4779363,art,t,id,tm.html" title="Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bf/f7/5b850b9a19662_o,size,125x90,q,70,h,ce52f1.jpg" class="lazy left" alt="Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bf/f7/5b850b9a19662_o,size,125x90,q,70,h,ce52f1.jpg" class=" left" alt="Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                            <p class="tytul">
                                  Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://rzeszow.naszemiasto.pl/artykul/odnowiony-park-na-ulicy-milocinskiej-w-rzeszowie-juz,4784747,gal,t,id,tm.html" title="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class="lazy left" alt="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/63/5b8a8d8d56d58_o,size,125x90,q,70,h,6848d0.jpg" class=" left" alt="Piękny park na ulicy Miłocińskiej już otwarty [FOTO]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Piękny park na ulicy Miłocińskiej już otwarty [FOTO]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://rzeszow.naszemiasto.pl/artykul/praca-marzen-czyli-top-10-wyjatkowych-stanowisk-pracy-etaty,4783705,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/e5/5b89305f28cef_o,size,577x487,q,70,h,5582e6.jpg" class="lazy " alt="TOP 10 stanowisk pracy marzeń" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/e5/5b89305f28cef_o,size,577x487,q,70,h,5582e6.jpg" class="" alt="TOP 10 stanowisk pracy marzeń" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/e5/5b89305f28cef_o,size,125x90,q,70,h,99a375.jpg" class="lazy " alt="TOP 10 stanowisk pracy marzeń" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/e5/5b89305f28cef_o,size,125x90,q,70,h,99a375.jpg" class="" alt="TOP 10 stanowisk pracy marzeń" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Praca marzeń, czyli TOP 10 wyjątkowych stanowisk pracy. Etaty, o których nie miałeś pojęcia!</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://rzeszow.naszemiasto.pl/artykul/fakty-i-mity-o-pracy-stewardessy-czy-praca-w-chmurach-to,4782981,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/19/5b88d9926c706_o,size,577x236,q,70,h,eae8a8.jpg" class="lazy " alt="FAKTY I MITY o pracy stewardessy" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/19/5b88d9926c706_o,size,577x236,q,70,h,eae8a8.jpg" class="" alt="FAKTY I MITY o pracy stewardessy" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/19/5b88d9926c706_o,size,125x90,q,70,h,298109.jpg" class="lazy " alt="FAKTY I MITY o pracy stewardessy" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/19/5b88d9926c706_o,size,125x90,q,70,h,298109.jpg" class="" alt="FAKTY I MITY o pracy stewardessy" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">FAKTY I MITY o pracy stewardessy. Czy praca w chmurach to bajka?</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://rzeszow.naszemiasto.pl/artykul/wiezienne-tatuaze-jakie-jest-ich-znaczenie-galeria,4783899,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/9a/5b8944797c2f9_o,size,281x236,q,70,h,07b53c.jpg" class="lazy " alt="Więzienne tatuaże - jakie jest ich znaczenie? [GALERIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/9a/5b8944797c2f9_o,size,281x236,q,70,h,07b53c.jpg" class="" alt="Więzienne tatuaże - jakie jest ich znaczenie? [GALERIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/9a/5b8944797c2f9_o,size,125x90,q,70,h,ebcac4.jpg" class="lazy " alt="Więzienne tatuaże - jakie jest ich znaczenie? [GALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/9a/5b8944797c2f9_o,size,125x90,q,70,h,ebcac4.jpg" class="" alt="Więzienne tatuaże - jakie jest ich znaczenie? [GALERIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Więzienne tatuaże - jakie jest ich znaczenie? [GALERIA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://rzeszow.naszemiasto.pl/artykul/1-dzien-roku-szkolnego-oczami-internautow-memy,4783759,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4e/12/5b8936468d04f_o,size,281x236,q,70,h,61eb2d.jpg" class="lazy " alt="1 dzień roku szkolnego oczami internautów MEMY" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4e/12/5b8936468d04f_o,size,281x236,q,70,h,61eb2d.jpg" class="" alt="1 dzień roku szkolnego oczami internautów MEMY" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4e/12/5b8936468d04f_o,size,125x90,q,70,h,419902.jpg" class="lazy " alt="1 dzień roku szkolnego oczami internautów MEMY" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4e/12/5b8936468d04f_o,size,125x90,q,70,h,419902.jpg" class="" alt="1 dzień roku szkolnego oczami internautów MEMY" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">1 dzień roku szkolnego oczami internautów MEMY</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://rzeszow.naszemiasto.pl/artykul/10-gadzetow-dzieki-ktorym-twoje-dziecko-zaszpanuje-w-szkole,4783519,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/55/6e/5b89180002344_o,size,281x236,q,70,h,dd296a.jpg" class="lazy " alt="10 gadżetów, dzięki którym dziecko zaszpanuje w szkole!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/55/6e/5b89180002344_o,size,281x236,q,70,h,dd296a.jpg" class="" alt="10 gadżetów, dzięki którym dziecko zaszpanuje w szkole!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/55/6e/5b89180002344_o,size,125x90,q,70,h,7e75fa.jpg" class="lazy " alt="10 gadżetów, dzięki którym dziecko zaszpanuje w szkole!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/55/6e/5b89180002344_o,size,125x90,q,70,h,7e75fa.jpg" class="" alt="10 gadżetów, dzięki którym dziecko zaszpanuje w szkole!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">10 gadżetów, dzięki którym twoje dziecko zaszpanuje w szkole. Najmodniejsze i najzabawniejsze gadżety dla ucznia!</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://rzeszow.naszemiasto.pl/artykul/pacjentoklienci-garazoparking-plugobrona-co-to-takiego-prof,4782727,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/a2/5b880784c767b_o,size,281x236,q,70,h,0a9efd.jpg" class="lazy " alt="Pacjentoklienci, garażoparking, pługobrona... Co to takiego? Prof. Jan Miodek wyjaśnia" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/a2/5b880784c767b_o,size,281x236,q,70,h,0a9efd.jpg" class="" alt="Pacjentoklienci, garażoparking, pługobrona... Co to takiego? Prof. Jan Miodek wyjaśnia" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3d/a2/5b880784c767b_o,size,125x90,q,70,h,fd2245.jpg" class="lazy " alt="Pacjentoklienci, garażoparking, pługobrona... Co to takiego? Prof. Jan Miodek wyjaśnia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3d/a2/5b880784c767b_o,size,125x90,q,70,h,fd2245.jpg" class="" alt="Pacjentoklienci, garażoparking, pługobrona... Co to takiego? Prof. Jan Miodek wyjaśnia" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Pacjentoklienci, garażoparking, pługobrona... Co to takiego? Prof. Jan Miodek wyjaśnia</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://rzeszow.naszemiasto.pl/artykul/przebywali-w-hali-memy-z-bracmi-kaczynskimi-hitem-internetu,4782301,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/d6/5b87d563e87e8_o,size,577x236,q,70,h,46ccf1.jpg" class="lazy " alt="Przebywali w hali - MEMY z braćmi Kaczyńskimi hitem internetu" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/d6/5b87d563e87e8_o,size,577x236,q,70,h,46ccf1.jpg" class="" alt="Przebywali w hali - MEMY z braćmi Kaczyńskimi hitem internetu" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/d6/5b87d563e87e8_o,size,125x90,q,70,h,4ba472.jpg" class="lazy " alt="Przebywali w hali - MEMY z braćmi Kaczyńskimi hitem internetu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/d6/5b87d563e87e8_o,size,125x90,q,70,h,4ba472.jpg" class="" alt="Przebywali w hali - MEMY z braćmi Kaczyńskimi hitem internetu" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Przebywali w hali - MEMY z braćmi Kaczyńskimi hitem internetu</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9 medium-push-4 large-push-3" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://rzeszow.naszemiasto.pl/artykul/10-faktow-o-ppk-kto-i-ile-dolozy-do-naszych-emerytur,4782285,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/88/18/5b87d3acddb16_o,size,1169x420,q,90,h,5007d9.jpg" class="lazy " alt="10 faktów o PPK. Kto i ile dołoży do naszych emerytur? WSZYSTKO, co musisz wiedzieć o oszczędnościach PPK" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/88/18/5b87d3acddb16_o,size,1169x420,q,90,h,5007d9.jpg" class="" alt="10 faktów o PPK. Kto i ile dołoży do naszych emerytur? WSZYSTKO, co musisz wiedzieć o oszczędnościach PPK" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/88/18/5b87d3acddb16_o,size,125x90,q,70,h,2ab6c5.jpg" class="lazy " alt="10 faktów o PPK. Kto i ile dołoży do naszych emerytur? WSZYSTKO, co musisz wiedzieć o oszczędnościach PPK" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/88/18/5b87d3acddb16_o,size,125x90,q,70,h,2ab6c5.jpg" class="" alt="10 faktów o PPK. Kto i ile dołoży do naszych emerytur? WSZYSTKO, co musisz wiedzieć o oszczędnościach PPK" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">10 faktów o PPK. Kto i ile dołoży do naszych emerytur? WSZYSTKO, co musisz wiedzieć o oszczędnościach PPK</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/masz-prawo-do-wczesniejszej-splaty-kredytu,4766615,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/04/5b87c56b3e3b3_o,size,281x236,q,70,h,7dbf96.jpg" class="lazy " alt="Masz prawo do wcześniejszej spłaty kredytu                                                        " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/04/5b87c56b3e3b3_o,size,281x236,q,70,h,7dbf96.jpg" class="" alt="Masz prawo do wcześniejszej spłaty kredytu                                                        " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/04/5b87c56b3e3b3_o,size,125x90,q,70,h,b62ab9.jpg" class="lazy " alt="Masz prawo do wcześniejszej spłaty kredytu                                                        " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/04/5b87c56b3e3b3_o,size,125x90,q,70,h,b62ab9.jpg" class="" alt="Masz prawo do wcześniejszej spłaty kredytu                                                        " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora aplaRek">mat. informacyjny</span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Masz prawo do wcześniejszej spłaty kredytu                                                        
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/sayonara-dla-dymka-japonscy-palacze-masowo-przechodza-na,4754057,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/f3/5b686a2a8f7af_o,size,281x236,q,70,h,4fd70d.jpg" class="lazy " alt="Sayonara dla dymka. Japońscy palacze masowo przechodzą na nowatorskie podgrzewane produkty tytoniowe" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/f3/5b686a2a8f7af_o,size,281x236,q,70,h,4fd70d.jpg" class="" alt="Sayonara dla dymka. Japońscy palacze masowo przechodzą na nowatorskie podgrzewane produkty tytoniowe" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/f3/5b686a2a8f7af_o,size,125x90,q,70,h,86e8c7.jpg" class="lazy " alt="Sayonara dla dymka. Japońscy palacze masowo przechodzą na nowatorskie podgrzewane produkty tytoniowe" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/f3/5b686a2a8f7af_o,size,125x90,q,70,h,86e8c7.jpg" class="" alt="Sayonara dla dymka. Japońscy palacze masowo przechodzą na nowatorskie podgrzewane produkty tytoniowe" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Sayonara dla dymka. Japońscy palacze masowo przechodzą na nowatorskie podgrzewane produkty 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4742279,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,281x236,q,70,h,7ba23a.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,281x236,q,70,h,7ba23a.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3 medium-pull-8 large-pull-9">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/rozbudowa-hali-na-podpromiu-w-rzeszowie-firmy-wciaz-pytaja,4741173,art,t,id,tm.html" class="ellipsis">Firmy wciąż pytają o szczegóły rozbudowy hali na Podpromiu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 12:42:26">26/07/2018</time>
                  </li>
                  <li class="autor">Bartosz Gubernat </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/przy-mop-ie-palikowka-kolo-lancuta-powstaje-pierwsza-stacja,4740327,galop,t,id,tm.html" class="ellipsis">To będzie pierwsza stacja paliw na podkarpackim odcinku A4 [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-25 17:43:23">25/07/2018</time>
                  </li>
                  <li class="autor">luks</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/jest-praca-w-urzedach-w-rzeszowie-aktualne-oferty-pracy,4739975,art,t,id,tm.html" class="ellipsis">Jest praca w urzędach w Rzeszowie. Aktualne oferty pracy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-25 14:35:47">25/07/2018</time>
                  </li>
                  <li class="autor">Agnieszka </li>
                                      <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/placa-minimalna-znowu-wzrosnie-sprawdz-ile-zarobisz-od,4683459,art,t,id,tm.html" class="ellipsis">Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-06-11 10:31:50">11/06/2018</time>
                  </li>
                  <li class="autor">KS</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>15</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/uniwersyteckie-targi-pracy-na-uniwersytecie-rzeszowskim-nie,4603714,gal,t,id,tm.html" class="ellipsis">Targi Pracy na Uniwersytecie Rzeszowskim [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-11 14:40:53">11/04/2018</time>
                  </li>
                  <li class="autor">Krzysztof Kapica</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/zyskaj-do-500-zlotych-od-lenovo-legion-zostaly-ostatnie-dni,4594074,art,t,id,tm.html" class="ellipsis">Zyskaj do 500 złotych od Lenovo Legion – zostały ostatnie dni</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-21 13:01:47">21/05/2018</time>
                  </li>
                  <li class="autor"> Materiał Informacyjny </li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/dwie-nowosci-ryanaira-na-lato-z-lotniska-w-jasionce-to,4586541,art,t,id,tm.html" class="ellipsis">Z Jasionki do Burgas i Aten. Nowości Ryanaira na lato</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-28 12:30:22">28/03/2018</time>
                  </li>
                  <li class="autor">Beata Terczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbPraca" data-equalizer data-id="/praca/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbPraca">
      <h3 class="boxBelka">
        <a href="/praca/">Praca</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://rzeszow.naszemiasto.pl/artykul/top-12-najlepszych-pracodawcow-w-polsce-ranking,4775477,gal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/e9/5b7ff75fafe32_o,size,1169x420,q,90,h,f80e5b.jpg" class="lazy " alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/e9/5b7ff75fafe32_o,size,1169x420,q,90,h,f80e5b.jpg" class="" alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/e9/5b7ff75fafe32_o,size,125x90,q,70,h,a37054.jpg" class="lazy " alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/e9/5b7ff75fafe32_o,size,125x90,q,70,h,a37054.jpg" class="" alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Top 12 najlepszych pracodawców w Polsce [RANKING]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/10-rzeczy-na-ktore-zwracaja-uwage-rekruterzy-zdjecia,4774629,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/af/5b7faef2b635f_o,size,281x236,q,70,h,1593c0.jpg" class="lazy " alt="10 rzeczy, na które zwracają uwagę rekruterzy [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/af/5b7faef2b635f_o,size,281x236,q,70,h,1593c0.jpg" class="" alt="10 rzeczy, na które zwracają uwagę rekruterzy [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/af/5b7faef2b635f_o,size,125x90,q,70,h,17e8e4.jpg" class="lazy " alt="10 rzeczy, na które zwracają uwagę rekruterzy [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/af/5b7faef2b635f_o,size,125x90,q,70,h,17e8e4.jpg" class="" alt="10 rzeczy, na które zwracają uwagę rekruterzy [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              10 rzeczy, na które zwracają uwagę rekruterzy [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/12-rzeczy-ktore-sa-najbardziej-frustrujace-w-rekruterach,4759799,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/6d/5b6d9c994705f_o,size,281x236,q,70,h,6b88c2.jpg" class="lazy " alt="12 rzeczy, które są najbardziej frustrujące w rekruterach [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/6d/5b6d9c994705f_o,size,281x236,q,70,h,6b88c2.jpg" class="" alt="12 rzeczy, które są najbardziej frustrujące w rekruterach [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/6d/5b6d9c994705f_o,size,125x90,q,70,h,fe8285.jpg" class="lazy " alt="12 rzeczy, które są najbardziej frustrujące w rekruterach [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/6d/5b6d9c994705f_o,size,125x90,q,70,h,fe8285.jpg" class="" alt="12 rzeczy, które są najbardziej frustrujące w rekruterach [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              12 rzeczy, które są najbardziej frustrujące w rekruterach [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://rzeszow.naszemiasto.pl/artykul/top-12-najlepszych-pracodawcow-w-polsce-ranking,4758801,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/ba/5b6d3bacc9e05_o,size,281x236,q,70,h,ddb698.jpg" class="lazy " alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/ba/5b6d3bacc9e05_o,size,281x236,q,70,h,ddb698.jpg" class="" alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/ba/5b6d3bacc9e05_o,size,125x90,q,70,h,fffca0.jpg" class="lazy " alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/ba/5b6d3bacc9e05_o,size,125x90,q,70,h,fffca0.jpg" class="" alt="Top 12 najlepszych pracodawców w Polsce [RANKING]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Top 12 najlepszych pracodawców w Polsce [RANKING]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/zobacz-kogo-szukaja-pracodawcy-oferty-pracy-na-nizszych,4758741,gal,t,id,tm.html" class="ellipsis">Kogo szukają pracodawcy? Oferty pracy na niższych stanowiskach</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-10 08:52:00">10/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/minimalna-stawka-godzinowa-10-sztuczek-ktore-stosuja,4757851,gal,t,id,tm.html" class="ellipsis">Minimalna stawka za godzinę. Tak pracodawcy omijają przepisy [GALERIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 14:05:59">09/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/12-zasad-ktore-pomoga-ci-napisac-dobre-cv-zdjecia,4757745,gal,t,id,tm.html" class="ellipsis">12 zasad, które pomogą ci napisać dobre CV [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 13:21:38">09/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/top-10-najbardziej-nietypowych-zawodow-zdjecia,4757723,gal,t,id,tm.html" class="ellipsis">TOP 10 najbardziej nietypowych zawodów [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 13:14:11">09/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/zobacz-kogo-szukaja-pracodawcy-oferty-pracy-na-nizszych,4757695,gal,t,id,tm.html" class="ellipsis">Zobacz, kogo szukają pracodawcy. Oferty pracy na niższych stanowiskach</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 13:04:53">09/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/top-8-stanowisk-na-ktore-brakuje-pracownikow-zdjecia,4757685,gal,t,id,tm.html" class="ellipsis">Top 8 stanowisk, na które brakuje pracowników [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 13:01:29">09/08/2018</time>
                  </li>
                  <li class="autor">Anna Bartosiewicz</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://rzeszow.naszemiasto.pl/artykul/warunki-pracy-w-amazonie-najczestsze-grzechy-wg-pip-amazon,4757227,gal,t,id,tm.html" class="ellipsis">Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-09 10:05:47">09/08/2018</time>
                  </li>
                  <li class="autor">ow</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://rzeszow.naszemiasto.pl/artykul/zapisy-na-zajecia-w-rzeszowskim-domu-kultury-wsrod-nowosci,4782725,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/52/5b880771181ef_o,size,370x210,q,70,h,1c2785.jpg" class="lazy " alt="Zapisy na zajęcia w Rzeszowskim Domu Kultury" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/52/5b880771181ef_o,size,370x210,q,70,h,1c2785.jpg" class="" alt="Zapisy na zajęcia w Rzeszowskim Domu Kultury" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://rzeszow.naszemiasto.pl/artykul/zapisy-na-zajecia-w-rzeszowskim-domu-kultury-wsrod-nowosci,4782725,art,t,id,tm.html"> Zapisy na zajęcia w Rzeszowskim Domu Kultury. Wśród nowości warsztaty...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2018-08-30 17:04:33">
              30/08/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://rzeszow.naszemiasto.pl/artykul/influencerzy-zakochani-w-podkarpaciu-nietypowa-akcja,4774177,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7e/d5/5b7ecaa5828b9_o,size,370x210,q,70,h,07d403.jpg" class="lazy " alt="Influencerzy zakochani w Podkarpaciu [NOWY FILMIK]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7e/d5/5b7ecaa5828b9_o,size,370x210,q,70,h,07d403.jpg" class="" alt="Influencerzy zakochani w Podkarpaciu [NOWY FILMIK]" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://rzeszow.naszemiasto.pl/artykul/influencerzy-zakochani-w-podkarpaciu-nietypowa-akcja,4774177,art,t,id,tm.html"> Influencerzy zakochani w Podkarpaciu. Nietypowa akcja promocyjna wpłynie...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-08-23 16:54:42">
              23/08/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://rzeszow.naszemiasto.pl/artykul/jedliscie-kiszone-pomidory-nie-to-sprobujcie-sprawdzony,4779363,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bf/f7/5b850b9a19662_o,size,370x210,q,70,h,afc7ac.jpg" class="lazy " alt="Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bf/f7/5b850b9a19662_o,size,370x210,q,70,h,afc7ac.jpg" class="" alt="Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]" width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://rzeszow.naszemiasto.pl/artykul/jedliscie-kiszone-pomidory-nie-to-sprobujcie-sprawdzony,4779363,art,t,id,tm.html"> Jedliście kiszone pomidory? Nie? To spróbujcie! [SPRAWDZONY PRZEPIS]</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/hallo/">Hallo</a></li>
            <li class="data">
               
              <time datetime="2018-08-28 10:46:04">
                28/08/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,rzeszow,62899,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,rzeszow,62899,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,105.html">domy studenckie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,rzeszow,62899,173.html">szkoły artystyczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,rzeszow,62899,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,117.html">banki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,rzeszow,62899,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,251.html">leasing</a></li>
                      <li><a href="/firmy/,rzeszow,62899,320.html">kredyty</a></li>
                      <li><a href="/firmy/,rzeszow,62899,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,11.html">fundacje i instytucje charytatywne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,135.html">zakony</a></li>
                      <li><a href="/firmy/,rzeszow,62899,136.html">kurie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,rzeszow,62899,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,218.html">partie polityczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,337.html">sądy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,338.html">prokuratury</a></li>
                      <li><a href="/firmy/,rzeszow,62899,340.html">pomoc społeczna</a></li>
                      <li><a href="/firmy/,rzeszow,62899,507.html">urzędy i agencje celne</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,rzeszow,62899,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,153.html">autokomisy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,199.html">parkingi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,203.html">stacje kontroli pojazdów</a></li>
                      <li><a href="/firmy/,rzeszow,62899,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,rzeszow,62899,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,rzeszow,62899,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,rzeszow,62899,192.html">schody i balustrady</a></li>
                      <li><a href="/firmy/,rzeszow,62899,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,rzeszow,62899,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,361.html">ogrody</a></li>
                      <li><a href="/firmy/,rzeszow,62899,369.html">podłogi</a></li>
                      <li><a href="/firmy/,rzeszow,62899,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,rzeszow,62899,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,rzeszow,62899,509.html">bramy i ogrodzenia</a></li>
                      <li><a href="/firmy/,rzeszow,62899,512.html">firmy remontowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,rzeszow,62899,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,rzeszow,62899,275.html">agencje ochrony</a></li>
                      <li><a href="/firmy/,rzeszow,62899,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,rzeszow,62899,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,rzeszow,62899,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,rzeszow,62899,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,25.html">bary</a></li>
                      <li><a href="/firmy/,rzeszow,62899,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,72.html">puby</a></li>
                      <li><a href="/firmy/,rzeszow,62899,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,3.html">muzea</a></li>
                      <li><a href="/firmy/,rzeszow,62899,4.html">galerie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,rzeszow,62899,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,57.html">bilard</a></li>
                      <li><a href="/firmy/,rzeszow,62899,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,186.html">media</a></li>
                      <li><a href="/firmy/,rzeszow,62899,343.html">kluby</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,rzeszow,62899,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,rzeszow,62899,33.html">apteki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,rzeszow,62899,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,rzeszow,62899,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,rzeszow,62899,376.html">psycholog, psychoterapeuta</a></li>
                      <li><a href="/firmy/,rzeszow,62899,422.html">logopeda</a></li>
                      <li><a href="/firmy/,rzeszow,62899,599.html">dietetyk</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/reklama-rzeszow#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/podkarpackie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://rzeszow.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://rzeszow.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=rzeszow-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Rzeszów" href="https://gratka.pl/nieruchomosci/mieszkania/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Rzeszów</a></li>
                                      <li><a title="Domy Rzeszów" href="https://gratka.pl/nieruchomosci/domy/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Rzeszów</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=rzeszow-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Rzeszów" href="https://gratka.pl/motoryzacja/osobowe/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Rzeszów</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=rzeszow-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Rzeszów" href="https://gratka.pl/praca/rzeszow?utm_source=rzeszow-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Rzeszów</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=rzeszow-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://rzeszow.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-12',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/podkarpackie/rzeszow/rozrywka/koncerty/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "rzeszow");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "podkarpackie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4784523");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["rozrywka","koncerty"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
